<!DOCTYPE html><html lang="en-US" prefix="og:" http://ogp_me/ns#=""><head >	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>How Coaching Can Help the Majority Culture Understand Difference</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.0.4 -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

		<script>
			(function(ac) {
			  var d = document, s = 'script', id = 'adplugg-adjs';
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id; js.async = 1;
			  js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			  fjs.parentNode.insertBefore(js, fjs);
			}('A48215530'));
		</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Got a multicultural workforce? Coaching initiatives can help both employees and managers better understand and navigate differing corporate cultures."/>
<link rel="canonical" href="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Coaching Can Help the Majority Culture Understand Difference" />
<meta property="og:description" content="Got a multicultural workforce? Coaching initiatives can help both employees and managers better understand and navigate differing corporate cultures." />
<meta property="og:url" content="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/" />
<meta property="og:site_name" content="Chief Learning Officer - CLO Media" />
<meta property="article:tag" content="coaching" />
<meta property="article:tag" content="Majority Culture" />
<meta property="article:tag" content="multicultural workforce" />
<meta property="article:section" content="Leadership Development" />
<meta property="article:published_time" content="2019-03-05T09:00:08-05:00" />
<meta property="article:modified_time" content="2019-03-06T21:39:51-05:00" />
<meta property="og:updated_time" content="2019-03-06T21:39:51-05:00" />
<meta property="og:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2019/03/AdobeStock_95969285-2.jpg" />
<meta property="og:image:secure_url" content="https://www.clomedia.com/wp-content/uploads/sites/3/2019/03/AdobeStock_95969285-2.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="457" />
<meta property="og:image:alt" content="multicultural workforce" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Got a multicultural workforce? Coaching initiatives can help both employees and managers better understand and navigate differing corporate cultures." />
<meta name="twitter:title" content="How Coaching Can Help the Majority Culture Understand Difference" />
<meta name="twitter:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2019/03/AdobeStock_95969285-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.clomedia.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Feed" href="https://www.clomedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Comments Feed" href="https://www.clomedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chief Learning Officer - CLO Media &raquo; iCal Feed" href="https://www.clomedia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; How Coaching Can Help the Majority Culture Understand Difference Comments Feed" href="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clomedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uikit-css'  href='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/aeb7cc3-96c09a6.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.clomedia.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='goo-calendar-frontend-style-css'  href='https://www.clomedia.com/wp-content/plugins/goo-calendar/style/goo_calendar.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.clomedia.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.clomedia.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.clomedia.com/wp-content/themes/tm-beans-child-CLO/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wst-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/6847ed9-e174509.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"www.clomedia.com","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.clomedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clomedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clomedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.clomedia.com/?p=58330' />
<link rel="alternate" type="application/json+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2019%2F03%2F05%2Fhow-coaching-can-help-the-majority-culture-understand-difference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2019%2F03%2F05%2Fhow-coaching-can-help-the-majority-culture-understand-difference%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.clomedia.com"><link rel="https://theeventscalendar.com/" href="https://www.clomedia.com/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/clomedia/wp-content/uploads/sites/3/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/clomedia/wp-content/uploads/sites/3/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/safari-pinned-tab.svg" color="#4279bd">
<link rel="shortcut icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#0b1e61">
<meta name="msapplication-config" content="/clomedia/wp-content/uploads/sites/3/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#0b1e61">	<link rel="pingback" href="https://www.clomedia.com/xmlrpc.php">
	<link rel="Shortcut Icon" href="https://www.clomedia.com/wp-content/themes/tm-beans/lib/favicon.ico" type="image/x-icon"/></head><!-- Hotjar Tracking Code for http://clomedia.com/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:344570,hjsv:6};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-74514661-1'></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-74514661-1');
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1062827057106057'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height='1' width='1' 
src='https://www.facebook.com/tr?id=1062827057106057&ev=PageView
&noscript=1'/>
</noscript>
<!-- End Facebook Pixel Code --><!-- Nativo Header Code --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><ul class="beans-skip-links"><li ><a href="#beans-content" class="screen-reader-shortcut">Skip to the content.</a></li><li ><a href="#beans-primary-sidebar" class="screen-reader-shortcut">Skip to the primary sidebar.</a></li></ul><body class="post-template-default single single-post postid-58330 single-format-standard uk-form no-js cookies-not-set tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="tm-site"><header class="tm-header uk-block" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" data-uk-sticky="top:-200"><div class="uk-container uk-container-center"><div class="tm-site-branding uk-float-left"><a href="https://www.clomedia.com" rel="home" itemprop="headline"><img class="tm-logo" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/05/clo-logo.jpg" alt="Chief Learning Officer - CLO Media"/></a></div><nav class="tm-primary-menu uk-float-right uk-navbar" id="beans-primary-navigation" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Primary Navigation Menu" tabindex="-1"><ul id="menu-navigation" class="uk-visible-large uk-navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/cloevent/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul><a href="#offcanvas_menu" class="uk-button uk-hidden-large" data-uk-offcanvas=""><span class="uk-icon-navicon uk-margin-small-right" aria-hidden="true"></span>Menu</a></nav></div><div class="top-bar">
        <div class="uk-container uk-container-center"><div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-3 uk-hidden-small"><div ><div class="textwidget custom-html-widget"><a href="/topics/leadership-development/">Leadership Development</a> | <a href="/topics/learning-delivery/">Learning Delivery</a> | <a href="/topics/measurement/">Measurement</a> | <a href="/topics/performance-management/">Performance Management</a> | <a href="/topics/strategy/">Strategy</a> | <a href="/topics/talent-management/">Talent Management</a> | <a href="/topics/technology/">Technology</a></div></div></div></div></div>
        </div>
    </div></header><main class="tm-main uk-block"><div class="uk-container uk-container-center"><div class="ad-wrap horiz" style="text-align: center;"><div class="adplugg-tag" data-adplugg-zone="clo_top_728x90"></div></div><div class="uk-grid" data-uk-grid-margin=""><div class="tm-primary uk-width-medium-3-4"><div class="tm-content" id="beans-content" role="main" itemprop="mainEntityOfPage" tabindex="-1" itemscope="itemscope" itemtype="https://schema.org/Blog"><article id="58330" class="uk-article uk-panel-box post-58330 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership-development tag-coaching tag-majority-culture tag-multicultural-workforce article_author-nadia-nassif" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><header class="beans-post-header"><span class="category-display"><a href="https://www.clomedia.com/topics/leadership-development/">Leadership Development</a></span><h1 class="uk-article-title" itemprop="headline">How Coaching Can Help the Majority Culture Understand Difference</h1><div class="subtitle">Got a multicultural workforce? Coaching initiatives can help both employees and managers better understand and navigate differing corporate cultures. </div><span class="article-author">by <a href="https://www.clomedia.com/article-author/nadia-nassif/">Nadia Nassif</a></span><span class="article-date">March 5, 2019</span></header><div itemprop="articleBody"><div class="tm-article-image"><picture ><source media="(max-width: 480px)" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/beans/images/AdobeStock_95969285-2-2978a33.jpg"/><img width="720" height="457" src="https://www.clomedia.com/wp-content/uploads/sites/3/beans/images/AdobeStock_95969285-2-8b38574.jpg" alt="multicultural workforce" itemprop="image"/></picture></div><div class="tm-article-content" itemprop="text"><p>Have you ever avoided giving feedback to a foreign national employee for fear of appearing prejudiced or insensitive? Managers are obliged to provide thoughtful, candid feedback as a core component of professional development. Yet managers, often representatives of the dominant or “majority culture,” may not always feel comfortable or confident in addressing foreign national employees with regard to cultural disconnects. They may not be fully aware of how misunderstandings related to social and behavioral differences can lead these employees to disengage. <a href="https://hbr.org/2014/05/navigating-the-cultural-minefield">As Professor Erin Meyer put it</a>: “Stereotyping people from different cultures on just one or two dimensions can lead to erroneous assumptions. Even experienced, cosmopolitan managers often have faulty expectations.”</p>
<p>In one example from my experience as a coach, an otherwise highly skilled senior manager started to lose client-facing opportunities, unaware that certain traits — in this case extreme soft-spokenness and lack of eye contact – while not unusual in his native culture, were not viewed positively in the American business environment, but no one wanted to offend him by pointing this out.</p>
<p>On the plus side, I’ve also seen a leading financial company invest in a <a href="https://www.linkedin.com/pulse/you-may-know-what-your-employees-need-do-want-nadia-nassif/">multidimensional coaching program</a> to help a foreign national employee enhance her communication effectiveness and leadership presence, resulting in more opportunities to lead client meetings and develop business. Importantly, that program increased understanding of cultural differences; her managers, both representatives of the majority culture, came away from their involvement in her coaching program feeling able to engage more effectively with foreign national employees.<div class="ad-wrap horiz" style="text-align: center;"></br>
					<div class="adplugg-tag" data-adplugg-zone="clo_middle_728x90">
					</div>
				</div></p>
<p>This is all happening against a context in which the positive impact of diversity continues to be validated: a <a href="https://www.mckinsey.com/business-functions/organization/our-insights/delivering-through-diversity">2017 study by McKinsey &amp; Co.</a> found that “companies with the most ethnically diverse executive teams — not only with respect to absolute representation but also of variety or mix of ethnicities — are 33 percent more likely to outperform their peers on profitability.” We’ve seen many organizations build diverse, inclusive cultures, ensuring that their workforce reflects the nature of the global marketplace they serve. And as more foreign nationals enter the U.S. workforce, a lot of companies are investing in coaching initiatives to help these employees better understand and navigate an unfamiliar business culture.</p>
<p><strong>Influencing Behaviors Across the Firm</strong></p>
<p>It shouldn’t be incumbent only on multicultural employees to learn and adapt, however. An understanding of cultural differences among managers is essential to developing the trust-based relationships that define a collegial culture. Jenny Plaister-Ten, author of “The Cross-Cultural Coaching Kaleidoscope: A Systems Approach to Coaching Amongst Different Cultural Influences,” cautions that “<a href="https://www.clomedia.com/2018/02/22/values-factor-leadership-learning/">Unless we do the work to understand … there are likely to be misunderstandings</a>, behaviors that do not make sense or are seen to be inappropriate or rude, and this can lead to conflict.”</p>
<p>An open-minded approach when managers interact with individuals not of the majority culture can make all the difference in something as minor as the way in which schedules and meeting times are treated, or as major as the way in which feedback is delivered. Meyer cites the <a href="https://hbr.org/2014/05/navigating-the-cultural-minefield">example</a> of a senior manager recently transferred abroad to a more hierarchical culture than he was used to — he was floundering and finally realized that it was his “tendency to e-mail employees at lower levels of the company without passing through the hierarchical chain or cc’ing their direct bosses [that] made his middle managers so angry.” His communication protocol, informed by home country cultural norms, did not align with that of the staff he was now managing.</p>
<p><strong>Surfacing Biases Is Just the Beginning</strong></p>
<p>Coaching foreign national professionals in skills development, communications and interpersonal behaviors has proven successful in helping them adjust and advance in a new work culture. However, we don’t nearly as often see broad or sustained efforts to better equip those already at the management level to deal with cultural differences.</p>
<p>Why? As Meyer put it: “The ways in which you persuade others and the kinds of arguments you find convincing are deeply rooted in your culture’s philosophical, religious and educational assumptions and attitudes.” When faced with behaviors unfamiliar to, or at odds with, what management might consider the “norm,” majority culture members may form unconscious biases.</p>
<p>Catherine Ashcraft, director of research at the National Center for Women and Information Technology <a href="http://hrexecutive.com/bias-in-the-machine-will-more-tech-help/">explains</a>: “Schemas [culturally formed attitudes] help us determine ‘appropriate’ behavior or jobs for different people. When something or someone doesn’t fit that schema, that’s when bias creeps in. Though people think they’re making informed decisions, those decisions are often subtly biased.”</p>
<p>Programs to increase awareness of cultural differences and reduce unconscious bias are important steps toward shaping a more inclusive environment. Changing established behaviors doesn’t happen overnight; however, even without a big enterprisewide initiative, traditional professional development methods can raise awareness and provide useful tools, training, metrics and reinforcement. A well-developed coaching program that focuses not just on the needs of the foreign national “coachee,” but also incorporates ongoing dialogues with the individual’s managers and advisors, as well as HR staff, can both surface the challenges that cultural differences cause and generate constructive ways to address them.</p>
<p><strong>From Understanding to Alliance</strong></p>
<p>In “<a href="https://www.td.org/magazines/td-magazine/career-developments-r-evolution">Career Development’s (R)Evolution</a>,” Bev Kaye and Lindy Williams recently referred to the continuing importance of the “partnership [that] comprises the individuals navigating careers, the managers of those individuals and the organizations in which they work,” noting that “this trio remains essential to building and maintaining a development culture regardless of how small or large the effort.”</p>
<p>In my experience, all three players in this “trio” can make additional progress by keeping the following objectives in mind.</p>
<ol>
<li><em>Empower managers with the right vocabulary. </em>We were asked to coach a financial services director, a Philippines native, to address “speech clarity related to accent.” Her manager, though highly supportive, was uncomfortable dealing directly with the issue, and concerned that he might be singling her out: “Are we allowed to say this?” he asked HR. As is often the case, the focus on “accent” was too narrow, oversimplifying communications issues that had been shaped by language and culture. Coaching revealed a larger development opportunity that included messaging, word choice, audience and context, speaking speed/pacing, fluency and presentation mechanics. The manager did not have the vocabulary to discuss his employee’s needs in a productive, straightforward way — but incorporating a peer-review process into the coaching program surfaced additional input confirming what he’d been observing all along. Sharing this input not only increased his confidence in providing feedback to her but helped him to observe her communications in a more holistic context.</li>
<li><em>Make managers allies.</em> Building on his increased understanding, this manager now felt empowered. He had a set of tools with which to observe and evaluate his employee’s communications and was better equipped to follow up with candid, nonjudgmental feedback. The coaching program’s peer review questions sensitized him to what to look for, and prompted him to think about what lay behind certain communications disconnects. He became excited about participating as an ally in his employee’s development and success.</li>
<li><em>Make HR allies. </em>HR staff usually get involved early on in an employee development effort, often bringing in a coach to develop a program. It’s important that this is not seen as a remedial problem that needs to be “fixed.” Partnering with a coach who will keep HR in the loop throughout the initiative — with formal updates and milestones to ensure that everyone is engaged and accountable every step of the way — is key. HR can, and should, actively follow up with the employee during and after the engagement to discuss feedback, learnings and broader applications for the organization (with, of course, the employee’s agreement). This ongoing investment by HR may go above and beyond the norm, but it sends a powerful, positive message to all employees — one that positions HR as a committed ally in achieving an inclusive and supportive culture.</li>
</ol>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/"
    dc:identifier="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/"
    dc:title="How Coaching Can Help the Majority Culture Understand Difference"
    trackback:ping="https://www.clomedia.com/2019/03/05/how-coaching-can-help-the-majority-culture-understand-difference/trackback/" />
</rdf:RDF>-->
<div class="byline-container"><div class="byline-image"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2019/03/NadiaNassif-Headshot-215x300-150x150.jpg" alt=""/></div><p>Nadia Nassif is the CEO and founder of Springboards Consulting.  To comment, email <a href="mailto:editor@clomedia.com">editor@clomedia.com</a>.</p></br></div><span class="uk-text-small uk-text-muted uk-clearfix">Filed under: <a href="https://www.clomedia.com/topics/leadership-development/" rel="category tag">Leadership Development</a></span><span class="uk-text-small uk-text-muted uk-clearfix">Tagged with: <a href="https://www.clomedia.com/tag/coaching/" rel="tag">coaching</a>, <a href="https://www.clomedia.com/tag/majority-culture/" rel="tag">Majority Culture</a>, <a href="https://www.clomedia.com/tag/multicultural-workforce/" rel="tag">multicultural workforce</a></span></div></div>	<div class="ad-wrap horiz" style="text-align: center;">
				<div class="adplugg-tag" data-adplugg-zone="clo_bottom_728x90">
				</div>
			</div></article><div id="disqus_thread">
		</div>
</div><div class="hcm-related"><div class="rpbt_shortcode">
<h3>Related Articles</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-58330 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2018/02/01/when-it-comes-to-coaching-messaging-matters/' title='When it Comes to Coaching, Messaging Matters'><img width="300" height="180" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/AdobeStock_62836649-300x180.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-41666" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/AdobeStock_62836649-300x180.jpg 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/AdobeStock_62836649-768x462.jpg 768w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/AdobeStock_62836649-1024x616.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-41666'>
				When it Comes to Coaching, Messaging Matters
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2019/02/06/why-comfort-will-ruin-your-business/' title='Why Comfort Will Ruin Your Business'><img width="300" height="178" src="https://www.clomedia.com/wp-content/uploads/sites/3/2019/02/AdobeStock_193508795-2-300x178.jpg" class="attachment-medium size-medium" alt="businessman relaxing in a comfortable chair in the office" aria-describedby="rpbt-related-gallery-1-58160" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2019/02/AdobeStock_193508795-2-300x178.jpg 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2019/02/AdobeStock_193508795-2.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-58160'>
				Why Comfort Will Ruin Your Business
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2018/12/17/maximizing-investment-in-coaching/' title='Maximizing Investment in Coaching'><img width="300" height="133" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/09/coaching-high-performers-300x133.jpg" class="attachment-medium size-medium" alt="coaching high performers" aria-describedby="rpbt-related-gallery-1-57292" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2018/09/coaching-high-performers-300x133.jpg 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/09/coaching-high-performers-768x341.jpg 768w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/09/coaching-high-performers-1024x454.jpg 1024w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/09/coaching-high-performers.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57292'>
				Maximizing Investment in Coaching
				</figcaption></figure>
		</div>
</div></div>
	
	<style>
	.hcm-related .rpbt_shortcode {
		width: auto;
		padding: 30px;
		display: flex;
		flex-flow: wrap row;
		justify-content: center;
		max-width: 100%;
	}
	.archive .hcm-related .rpbt_shortcode {
		padding-left: 0;
	}
	.hcm-related h3 {
		font-size: 18px;
		line-height: 24px;
		flex-basis: 100%;
		text-align: center;
	}
	.hcm-related #rpbt-related-gallery-1 {
		display: flex;
		align-items: flex-start;
		justify-content: space-between;
		flex-flow: wrap row;
	}
	.hcm-related .rpbt_shortcode figure {
	    flex-basis: 32%;
	}
	.rpbt_shortcode .gallery {
		width: 100%;
	}
	.hcm-related .gallery-icon.landscape {
		max-height: 200px;
		overflow: hidden;
	}
	.hcm-related figure {
 	   margin-top: 15px;
	}
	.hcm-related h3 {
	   color: #555555;
	   font-size: 1.2em;
	   font-weight: 700;
	   text-transform: uppercase;
	   border-bottom: 1px solid #0B1E60 !important;
	   text-align: center;
	   padding-bottom: 5px;
	   line-height: 24px;
	   margin-bottom: 25px;
	   font-family: "Lato", "Helvetica Neue", Helvetica, Arial, sans-serif;
	   letter-spacing: 1px;
	}
	.hcm-related .wp-caption-text {
		line-height: 20px;
		color: black;
	}
	@media screen and (max-width: 765px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 45%;
		}
	}
	@media screen and (max-width: 460px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 100%;
		}
	}
	</style>
	</div><aside class="tm-secondary uk-width-medium-1-4" id="beans-primary-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" tabindex="-1"><div class="hcm-search-rail" style="max-width: 300px; margin: auto; margin-top: 20px;"><form class="uk-form uk-form-icon uk-form-icon-flip uk-width-1-1" role="search" method="get" id="beans_search_form" action="https://www.clomedia.com/" >
    <div>
    <input class="uk-width-1-1" placeholder="Search" data-markup-id="beans_search_form_input" type="text" value="" name="s" id="s" /><i class="uk-icon-search" data-markup-id="beans_search_form_input_icon"></i>
    </div>
    </form></div></br>	
			<div class="rail-ad" style="text-align: center; color: #ddd; font-size: 10px;">ADVERTISEMENT</br>
				<div class="adplugg-tag" data-adplugg-zone="clo_300x250"></div>
			</div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-3"><div >			<div class="textwidget"><div class="sidebar-ads"><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">SIGN UP</h2>
<p><a href="http://request.clomedia.com/email-sign-up" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/01/CLO_EmailSignUp_1-300x171.png" alt="" width="100%" height="auto" class="alignnone size-medium wp-image-39871" /></a></p>
</div></div><div class="listing-item"><div class="content"><div class="magazine">
<h2 class="clo-sidebar-title">The Magazine</h2>
<div class="content">
<div class="magazine-cover"><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener"><img class="size-medium alignnone" src="https://www.clomedia.com/wp-content/uploads/sites/3/2019/03/clo_mar_2019_cover-300.jpg" alt="Chief Learning Officer Magazine March 2019 issue" width="200"></a></div>
<div class="promo-links">
<ul>
<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
<li><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener">Current Issue</a></li>
<li><a href="https://shop.humancapitalmedia.com/collections/chief-learning-officer" target="_blank">Back Issues</a>
<li><a href="http://request.clomedia.com/contribute" target="_blank">Contribute</a></li>
<li><a href="http://request.clomedia.com/advertise" target="_blank">Advertise</a></li>
</ul>
</div>
</div>
</div>
</div></div><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">Research</h2>
<p><a href="https://shop.humancapitalmedia.com/collections/hcm-research-and-advisory-group/products/the-role-of-clo-what-s-next" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/11/CLO-The-Role-of-CLO_300x250_Order.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-39925" /></a></p>
</div></div></div></div>
			</div></div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-4"><h3 class="uk-panel-title">Upcoming Events</h3><div >			<div class="textwidget"><ol class="tabbed-events"></ol>

<ol class="non-tabbed-events hcm-featured"><li class="listing-item"><a class="title" href="https://www.gotostage.com/channel/chieflearningofficer"><span>December 31, 2018</span>CLO Webinars On-Demand</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/cracking-the-code-to-high-potentials"><span>March 7</span>Cracking the Code to High Potentials</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/attacking-the-challenges-of-aligning-learning-to-organizational-goals-and-bottom-line-results"><span>March 14</span>Attacking the Challenges of Aligning Learning to Organizational Goals and Bottom-Line Results</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/transforming-the-learners-landscape"><span>March 19</span>Transforming the Learner’s Landscape</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/the-skills-currency-unlocking-internal-mobility-with-real-skills-data"><span>March 20</span>The Skills Currency: Unlocking Internal Mobility With Real Skills Data</a></li></ol></div>
			</div></div>	<div class="rail-ad" style="text-align: center; color: #333;">
				<div class="adplugg-tag" data-adplugg-zone="clo_300x600"></div>
			</div></br></aside></div></div></main><div class="tm-footer-wrapper"><div class="tm-fat-footer uk-block">
			<div class="uk-container uk-container-center">
				<div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-4"><div ><div class="textwidget custom-html-widget"><ul class="uk-grid data-uk-grid-margin">

<!-- These elements have a width in percent -->
<li class="uk-width-1-6">
	<h3>
		Topics
	</h3>
	<ul>
		<li><a href="/topics/leadership-development/">Leadership Development</a></li>
		<li><a href="/topics/learning-delivery/">Learning Delivery</a></li>
		<li><a href="/topics/measurement/">Measurement</a></li>
		<li><a href="/topics/performance-management/">Performance Management</a></li>
		<li><a href="/topics/strategy/">Strategy</a></li>
		<li><a href="/topics/talent-management/">Talent Management</a></li>
		<li><a href="/topics/technology/">Technology</a></li>		
	</ul>
	</li>
<li class="uk-width-1-6"><h3>
		Resources
	</h3>
	<ul>
		<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
		<li><a href="https://magazine.clomedia.com/" target="_blank">Current Issue</a></li>
		<li><a href="http://request.clomedia.com/email-sign-up" target="_blank">Email Sign Up</a></li>
		<li><a href="/awards/">Awards</a></li>
		<li><a href="http://request.clomedia.com/contribute">Contribute</a></li>
		<li><a href="/research/">Research</a></li>
		<li><a href="https://resources.clomedia.com/" target="_blank">White Papers</a></li>
	</ul>
	</li>
	<li class="uk-width-1-6"><h3>
		Events
	</h3>
	<ul>
		<li><a href="/cloevents/">Upcoming Events</a></li>
		<li><a href="https://event.clomedia.com/symposium" target="_blank">Symposium</a></li>
		<li><a href="https://www.clobreakfastclub.com/" target="_blank">Breakfast Clubs</a></li>
		<li><a href="/cloevents/webinars">Webinars</a></li>
		<li><a href="/cloevents/webinars">Spotlight Webinars</a></li>
		<li><a href="http://request.clomedia.com/clo-speakers-bureau" target="_blank">Speakers Bureau</a></li>
		<li><a href="https://www.hcmeventservices.com/" target="_blank">Custom Events</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Follow Us
	</h3>
	<ul>
		<li><i class="uk-icon-linkedin uk-margin-small-right"></i><a href="https://www.linkedin.com/groups/718907/" target="_blank">LinkedIn</a></li>
		<li><i class="uk-icon-twitter uk-margin-small-right"></i><a href="https://twitter.com/clomedia" target="_blank">Twitter</a></li>
		<li><i class="uk-icon-facebook uk-margin-small-right"></i><a href="https://www.facebook.com/clomedia" target="_blank">Facebook</a></li>
		<li><i class="uk-icon-youtube uk-margin-small-right"></i><a href="https://www.youtube.com/channel/UCIraI8XuWm5aHMPghT94PZA" target="_blank">YouTube</a></li>
		<li><a href="/feed/" target="_blank">RSS</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Advertise
	</h3>
	<ul>
		<li><a href="http://request.clomedia.com/2019-editorial-calendar" target="_blank">Editorial Calendar</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Media Kit</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Contact a Strategy Consultant</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		About Us
	</h3>
	<ul>
		<li><a href="https://humancapitalmedia.com/" target="_blank">Our Company</a></li>
		<li><a href="https://humancapitalmedia.com/team/" target="_blank">Our Team</a></li>
		<li><a href="https://humancapitalmedia.com/press-releases/" target="_blank">Press</a></li>
		<li><a href="https://request.clomedia.com/contact-us" target="_blank">Contact Us</a></li>
		<li><a href="https://humancapitalmedia.com/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="/terms-of-use/">Terms Of Use</a></li>
		</ul></li>
</ul></div></div></div></div></div>
			</div>
		</div><footer class="tm-footer uk-block" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="uk-container uk-container-center"><div class="uk-clearfix uk-text-small uk-text-muted"><span class="uk-align-medium-left uk-margin-small-bottom">&#x000A9; 2019 - Chief Learning Officer - CLO Media. All rights reserved.</span><span class="uk-align-medium-right uk-margin-bottom-remove"><a href="https://humancapitalmedia.com/privacy-policy" target="_blank">Privacy Policy</a>&nbsp;|&nbsp;<a href="https://humancapitalmedia.com" target="_blank">Human Capital Media</a></span></div></div></footer></div></div><div id="offcanvas_menu" class="uk-offcanvas"><div class="uk-offcanvas-bar"><nav class="tm-primary-offcanvas-menu uk-margin uk-margin-top" role="navigation" aria-label="Off-Canvas Primary Navigation Menu"><ul id="menu-navigation-1" class="menu uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{multiple:true}"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/cloevent/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul></nav></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"bd8cb92d47","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cheiflearningofficer"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"58330 https:\/\/www.clomedia.com\/?p=58330","disqusShortname":"cheiflearningofficer","disqusTitle":"How Coaching Can Help the Majority Culture Understand Difference","disqusUrl":"https:\/\/www.clomedia.com\/2019\/03\/05\/how-coaching-can-help-the-majority-culture-understand-difference\/","postId":"58330"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/goo-calendar/assets/js/frontend-script.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2327834.js?integration=wordpress&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body></html>