<!DOCTYPE html><html lang="en-US" prefix="og:" http://ogp_me/ns#=""><head >	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Putting Into Practice What We Preach</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

		<script>
			(function(ac) {
			  var d = document, s = 'script', id = 'adplugg-adjs';
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id; js.async = 1;
			  js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			  fjs.parentNode.insertBefore(js, fjs);
			}('A48215530'));
		</script>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As leaders, we need to do what we say."/>
<link rel="canonical" href="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putting Into Practice What We Preach" />
<meta property="og:description" content="As leaders, we need to do what we say." />
<meta property="og:url" content="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/" />
<meta property="og:site_name" content="Chief Learning Officer - CLO Media" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="leadership development" />
<meta property="article:tag" content="leadership style" />
<meta property="article:section" content="Leadership Development" />
<meta property="article:published_time" content="2019-01-10T09:00:25-05:00" />
<meta property="article:modified_time" content="2019-01-07T15:03:39-05:00" />
<meta property="og:updated_time" content="2019-01-07T15:03:39-05:00" />
<meta property="og:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png" />
<meta property="og:image:secure_url" content="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As leaders, we need to do what we say." />
<meta name="twitter:title" content="Putting Into Practice What We Preach" />
<meta name="twitter:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.clomedia.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Feed" href="https://www.clomedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Comments Feed" href="https://www.clomedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chief Learning Officer - CLO Media &raquo; iCal Feed" href="https://www.clomedia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Putting Into Practice What We Preach Comments Feed" href="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clomedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uikit-css'  href='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/aeb7cc3-96c09a6.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.clomedia.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='goo-calendar-frontend-style-css'  href='https://www.clomedia.com/wp-content/plugins/goo-calendar/style/goo_calendar.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.clomedia.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.clomedia.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.clomedia.com/wp-content/themes/tm-beans-child-CLO/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wst-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/6847ed9-e174509.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"www.clomedia.com","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.clomedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clomedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clomedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.clomedia.com/?p=57818' />
<link rel="alternate" type="application/json+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2019%2F01%2F10%2Fputting-into-practice-what-we-preach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2019%2F01%2F10%2Fputting-into-practice-what-we-preach%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.clomedia.com"><link rel="https://theeventscalendar.com/" href="https://www.clomedia.com/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/clomedia/wp-content/uploads/sites/3/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/clomedia/wp-content/uploads/sites/3/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/safari-pinned-tab.svg" color="#4279bd">
<link rel="shortcut icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#0b1e61">
<meta name="msapplication-config" content="/clomedia/wp-content/uploads/sites/3/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#0b1e61">	<link rel="pingback" href="https://www.clomedia.com/xmlrpc.php">
	<link rel="Shortcut Icon" href="https://www.clomedia.com/wp-content/themes/tm-beans/lib/favicon.ico" type="image/x-icon"/></head><!-- Hotjar Tracking Code for http://clomedia.com/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:344570,hjsv:6};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-74514661-1'></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-74514661-1');
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1062827057106057'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height='1' width='1' 
src='https://www.facebook.com/tr?id=1062827057106057&ev=PageView
&noscript=1'/>
</noscript>
<!-- End Facebook Pixel Code --><!-- Nativo Header Code --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><ul class="beans-skip-links"><li ><a href="#beans-content" class="screen-reader-shortcut">Skip to the content.</a></li><li ><a href="#beans-primary-sidebar" class="screen-reader-shortcut">Skip to the primary sidebar.</a></li></ul><body class="post-template-default single single-post postid-57818 single-format-standard uk-form no-js cookies-not-set tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="tm-site"><header class="tm-header uk-block" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" data-uk-sticky="top:-200"><div class="uk-container uk-container-center"><div class="tm-site-branding uk-float-left"><a href="https://www.clomedia.com" rel="home" itemprop="headline"><img class="tm-logo" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/05/clo-logo.jpg" alt="Chief Learning Officer - CLO Media"/></a></div><nav class="tm-primary-menu uk-float-right uk-navbar" id="beans-primary-navigation" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Primary Navigation Menu" tabindex="-1"><ul id="menu-navigation" class="uk-visible-large uk-navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/cloevent/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul><a href="#offcanvas_menu" class="uk-button uk-hidden-large" data-uk-offcanvas=""><span class="uk-icon-navicon uk-margin-small-right" aria-hidden="true"></span>Menu</a></nav></div><div class="top-bar">
        <div class="uk-container uk-container-center"><div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-3 uk-hidden-small"><div ><div class="textwidget custom-html-widget"><a href="/topics/leadership-development/">Leadership Development</a> | <a href="/topics/learning-delivery/">Learning Delivery</a> | <a href="/topics/measurement/">Measurement</a> | <a href="/topics/performance-management/">Performance Management</a> | <a href="/topics/strategy/">Strategy</a> | <a href="/topics/talent-management/">Talent Management</a> | <a href="/topics/technology/">Technology</a></div></div></div></div></div>
        </div>
    </div></header><main class="tm-main uk-block"><div class="uk-container uk-container-center">	
		<div class="background-ad-container">
			<div class="background-ad-left">
				<div class="adplugg-tag" data-adplugg-zone="clo_background_skin_left">
				</div>
			</div>
			<div class="background-ad-center">
			</div>
			<div class="background-ad-right">
				<div class="adplugg-tag" data-adplugg-zone="clo_background_skin_right">
				</div>
			</div>
		</div>
	<style>
	.background-ad-container {
	    background: none;
	    position: fixed;
    	height: 100%;
    	padding: 0;
	    width: 100%;
		margin: 0;
		display: flex;
	    flex-flow: row nowrap;
	    overflow: hidden;
	    justify-content: center;
	    left: 0;
	    top:76px;
	    pointer-events: none;
	}
	.background-ad-left {
		background: #120906;
		text-align: right;
    	width: 300px;
    	min-width: 100px;
	    height: 100%;
    	top: 0;
	    flex:1 0 0;
	    pointer-events: all;
	}
	.background-ad-center {
		position: relative;
	    background: none;
	    width: 1200px;
    	margin: 0 auto;
    	flex: 0 0 1200px;
    	pointer-events: none;
	}
	.background-ad-right {
		background: #693A08;
    	min-width: 100px;
    	width: 300px;
	    height: 100%;
    	top: 0;
	    flex:1 0 0;
	    pointer-events: all;
	}
	</style><div class="ad-wrap horiz" style="text-align: center;"><div class="adplugg-tag" data-adplugg-zone="clo_top_728x90"></div></div><div class="uk-grid" data-uk-grid-margin=""><div class="tm-primary uk-width-medium-3-4"><div class="tm-content" id="beans-content" role="main" itemprop="mainEntityOfPage" tabindex="-1" itemscope="itemscope" itemtype="https://schema.org/Blog"><article id="57818" class="uk-article uk-panel-box post-57818 post type-post status-publish format-standard hentry category-leadership-development tag-leadership tag-leadership-development tag-leadership-style article_author-david-defilippo" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><header class="beans-post-header"><span class="category-display"><a href="https://www.clomedia.com/topics/leadership-development/">Leadership Development</a></span><h1 class="uk-article-title" itemprop="headline">Putting Into Practice What We Preach</h1><div class="subtitle">As leaders, we need to do what we say.</div><span class="article-author">by <a href="https://www.clomedia.com/article-author/david-defilippo/">David DeFilippo</a></span><span class="article-date">January 10, 2019</span></header><div itemprop="articleBody"><div class="tm-article-content" itemprop="text"><figure id="attachment_44284" style="width: 207px" class="wp-caption alignleft"><a href="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png" rel="attachment wp-att-44284"><img class=" wp-image-44284" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png" alt="Dave DeFilippo is chief people and learning officer for Suffolk." width="207" height="207" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1.png 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/06/42_DeFilippo_300px-1-150x150.png 150w" sizes="(max-width: 207px) 100vw, 207px" /></a><figcaption class="wp-caption-text">Dave DeFilippo is chief people and learning officer for Suffolk.</figcaption></figure>
<p>In the practice of leadership and among firms there have been many books and much talk about various leadership styles, including authentic, collaborative or even inspirational leadership to name a few. All these make sense and have value as frameworks to define and develop one’s leadership approach, so I am going to introduce a simple and practical way that I think about leadership. Simply put, are we really doing what we say?</p>
<p>In their seminal 1974 book “Theory in Practice: Increasing Professional Effectiveness,” Chris Argyris and Donald Schön define this relationship as “theories of action” comprised of two components: espoused theory and theory-in-use. Essentially, their work affirms that espoused theory is the belief one’s intended behavior is based on, while theory-in-use is the actual action employed. In both cases the litmus test of effectiveness is evaluated based on the achievement of the desired outcomes. Since there is potential for incongruence between one’s espoused theory and theory-in-use, raising one’s self-awareness to bridge this potential gap is key to efficacy and self-correction.</p>
<p>I think about Argyris and Schön’s theory and its contribution to organizational practice in three ways: culturally, behaviorally and tactically. First, every organization has a culture, whether explicitly or implicitly defined, that can include several elements such as vision, mission and values. As defined by Boris Groysberg, Jeremiah Lee, Jesse Price and J. Yo-Jud Cheng in their Harvard Business Review 2018 article, “The Leader’s Guide to Corporate Culture,” culture is the “tacit social order of an organization” that “defines what is encouraged, discouraged, accepted or rejected within a group.” As such, values and vision statements are words that are designed to be the embodiment of the organization thereby shaping leadership and employee behavior. These reside on websites, in recruiting materials and are used during investor day presentations to, in large part, set the standard for what the organization aspires to be. In this way, the espoused theory of an organization resides in these internally and externally facing declarations.<div class="ad-wrap horiz" style="text-align: center;"></br>
					<div class="adplugg-tag" data-adplugg-zone="clo_middle_728x90">
					</div>
				</div></p>
<p>Next, take the actual behavior that an organization embodies. To what extent do these actions align with the advocated corporate values? It is often cited that the “tone at the top” of a firm has the greatest impact on positive or negative organizational behavior. Take the origins of this expression, which are rooted in the accounting field’s best practices with the belief that leadership’s attitude toward ethical and rigorous financial practices contributes to corporate culture. In our recent history, when there was tone deafness by leadership toward this objective, firms such as Enron, Tyco and Adelphia Cable ended up in perilous situations, to name a few who no longer exist as trusted name brands.</p>
<p>Third, in the case of Adelphia I had direct experience back in the early 2000s when I was doing consulting work at the former headquarters in Coudersport, Pennsylvania. The short version of the story is that due to the misuse of corporate funds by the founding family, the company could not repay a significant amount of debt and was forced into bankruptcy. As a result, the firm was broken into pieces, purchased by other cable operators and ceased to exist in a short period of time.</p>
<p>While working there, I remember seeing corporate values and vision statements on the walls; so, where was the breakdown in what was espoused versus carried out in practice? I’m not sure I’ll ever know the answer to that question, but what became apparent was the devastation to those remaining employees and the secondary effects on the townspeople who owned restaurants, hotels and other businesses that used to benefit from bustling crowds. I was struck by the shopkeepers screening me by asking if I was one of the “good guys,” there to fix the business and, in turn, help them, or one of the “bad guys,” there to shut them down.</p>
<p>In sum, whether the congruence of Argyris and Schön’s theories of action are manifested through firm culture, values or the tactical behaviors of leaders doesn’t really matter. In the end, the simple test for leaders is to ensure that the ratio of what we say and then do is in alignment.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/"
    dc:identifier="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/"
    dc:title="Putting Into Practice What We Preach"
    trackback:ping="https://www.clomedia.com/2019/01/10/putting-into-practice-what-we-preach/trackback/" />
</rdf:RDF>-->
<div class="byline-container"><p>David DeFilippo is chief people and learning officer for Suffolk. To comment, email <a href="mailto:editor@clomedia.com">editor@clomedia.com</a>.</p></br></div><span class="uk-text-small uk-text-muted uk-clearfix">Filed under: <a href="https://www.clomedia.com/topics/leadership-development/" rel="category tag">Leadership Development</a></span><span class="uk-text-small uk-text-muted uk-clearfix">Tagged with: <a href="https://www.clomedia.com/tag/leadership/" rel="tag">leadership</a>, <a href="https://www.clomedia.com/tag/leadership-development/" rel="tag">leadership development</a>, <a href="https://www.clomedia.com/tag/leadership-style/" rel="tag">leadership style</a></span></div></div>	<div class="ad-wrap horiz" style="text-align: center;">
				<div class="adplugg-tag" data-adplugg-zone="clo_bottom_728x90">
				</div>
			</div></article><div id="comments" class="tm-comments uk-panel-box"><p class="uk-text-muted">No comment yet, add your voice below!</p><hr class="uk-article-divider"/><div class="uk-form tm-comment-form-wrap">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" class="uk-button uk-button-small uk-button-danger uk-margin-small-right" style="display:none;" href="/2019/01/10/putting-into-practice-what-we-preach/#respond">Cancel reply</a></small></h3>			<form action="https://www.clomedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="uk-margin-top"><legend >Comment *</legend><textarea id="comment" class="uk-width-1-1" name="comment" required="" rows="8"></textarea></fieldset><div class="uk-width-medium-1-1"><div class="uk-grid uk-grid-small" data-uk-grid-margin=""><div class="uk-width-medium-1-3"><legend >Name *</legend><input id="author" class="uk-width-1-1" type="text" value="" name="author" required="required"/></div>
<div class="uk-width-medium-1-3"><legend >Email  *</legend><input id="email" class="uk-width-1-1" type="text" value="" name="email" required="required"/></div>
<div class="uk-width-medium-1-3"><legend >Website</legend><input id="url" class="uk-width-1-1" type="text" value="" name="url"/></div>
</div></div><p class="form-submit"><button class="uk-button uk-button-primary" type="submit">Post Comment</button> <input type='hidden' name='comment_post_ID' value='57818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div><div class="hcm-related"><div class="rpbt_shortcode">
<h3>Related Articles</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-57818 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2018/02/21/self-awareness-ladder-leadership-success/' title='Self-Awareness: The Ladder to Leadership Success'><img width="300" height="180" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/CO0318_Feature1_760x456px-300x180.png" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-41839" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/CO0318_Feature1_760x456px-300x180.png 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/02/CO0318_Feature1_760x456px.png 760w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-41839'>
				Self-Awareness: The Ladder to Leadership Success
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2017/09/19/are-mbas-still-a-valuable-development-tool-with-so-many-leadership-development-programs-to-choose-from-there-are-many-paths-to-business-success/' title='Not All Roads Lead To An MBA'><img width="300" height="180" src="https://www.clomedia.com/wp-content/uploads/sites/3/2017/09/CO_1017_Feature2_760px.png" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-39397" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-39397'>
				Not All Roads Lead To An MBA
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2017/06/20/answer-the-call-for-authentic-leadership/' title='Answer the Call for Authentic Leadership'><img width="300" height="180" src="https://www.clomedia.com/wp-content/uploads/sites/3/2017/03/co_0317_columnmasie_760.jpg" class="attachment-medium size-medium" alt="attitude, learner preferences" aria-describedby="rpbt-related-gallery-1-38860" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-38860'>
				Answer the Call for Authentic Leadership
				</figcaption></figure>
		</div>
</div></div>
	
	<style>
	.hcm-related .rpbt_shortcode {
		width: auto;
		padding: 30px;
		display: flex;
		flex-flow: wrap row;
		justify-content: center;
		max-width: 100%;
	}
	.archive .hcm-related .rpbt_shortcode {
		padding-left: 0;
	}
	.hcm-related h3 {
		font-size: 18px;
		line-height: 24px;
		flex-basis: 100%;
		text-align: center;
	}
	.hcm-related #rpbt-related-gallery-1 {
		display: flex;
		align-items: flex-start;
		justify-content: space-between;
		flex-flow: wrap row;
	}
	.hcm-related .rpbt_shortcode figure {
	    flex-basis: 32%;
	}
	.rpbt_shortcode .gallery {
		width: 100%;
	}
	.hcm-related .gallery-icon.landscape {
		max-height: 200px;
		overflow: hidden;
	}
	.hcm-related figure {
 	   margin-top: 15px;
	}
	.hcm-related h3 {
	   color: #555555;
	   font-size: 1.2em;
	   font-weight: 700;
	   text-transform: uppercase;
	   border-bottom: 1px solid #0B1E60 !important;
	   text-align: center;
	   padding-bottom: 5px;
	   line-height: 24px;
	   margin-bottom: 25px;
	   font-family: "Lato", "Helvetica Neue", Helvetica, Arial, sans-serif;
	   letter-spacing: 1px;
	}
	.hcm-related .wp-caption-text {
		line-height: 20px;
		color: black;
	}
	@media screen and (max-width: 765px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 45%;
		}
	}
	@media screen and (max-width: 460px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 100%;
		}
	}
	</style>
	</div><aside class="tm-secondary uk-width-medium-1-4" id="beans-primary-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" tabindex="-1"><div class="hcm-search-rail" style="max-width: 300px; margin: auto; margin-top: 20px;"><form class="uk-form uk-form-icon uk-form-icon-flip uk-width-1-1" role="search" method="get" id="beans_search_form" action="https://www.clomedia.com/" >
    <div>
    <input class="uk-width-1-1" placeholder="Search" data-markup-id="beans_search_form_input" type="text" value="" name="s" id="s" /><i class="uk-icon-search" data-markup-id="beans_search_form_input_icon"></i>
    </div>
    </form></div></br>	
			<div class="rail-ad" style="text-align: center; color: #ddd; font-size: 10px;">ADVERTISEMENT</br>
				<div class="adplugg-tag" data-adplugg-zone="clo_300x250"></div>
			</div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-3"><div >			<div class="textwidget"><div class="sidebar-ads"><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">SIGN UP</h2>
<p><a href="http://request.clomedia.com/email-sign-up" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/01/CLO_EmailSignUp_1-300x171.png" alt="" width="100%" height="auto" class="alignnone size-medium wp-image-39871" /></a></p>
</div></div><div class="listing-item"><div class="content"><div class="magazine">
<h2 class="clo-sidebar-title">The Magazine</h2>
<div class="content">
<div class="magazine-cover"><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener"><img class="size-medium alignnone" src="https://magazine.clomedia.com/wp-content/uploads/2018/12/clo_jan_feb_2019_cover.jpg" alt="clo_jan_feb_2019_cover" width="200"></a></div>
<div class="promo-links">
<ul>
<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
<li><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener">Current Issue</a></li>
<li><a href="https://shop.humancapitalmedia.com/collections/chief-learning-officer" target="_blank">Back Issues</a>
<li><a href="http://request.clomedia.com/contribute" target="_blank">Contribute</a></li>
<li><a href="http://request.clomedia.com/advertise" target="_blank">Advertise</a></li>
</ul>
</div>
</div>
</div>
</div></div><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">Research</h2>
<p><a href="https://shop.humancapitalmedia.com/collections/hcm-research-and-advisory-group/products/the-role-of-clo-what-s-next" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/11/CLO-The-Role-of-CLO_300x250_Order.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-39925" /></a></p>
</div></div></div></div>
			</div></div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-4"><h3 class="uk-panel-title">Upcoming Events</h3><div >			<div class="textwidget"><ol class="tabbed-events"></ol>

<ol class="non-tabbed-events hcm-featured"><li class="listing-item"><a class="title" href="https://www.gotostage.com/channel/chieflearningofficer"><span>December 31, 2018</span>CLO Webinars On-Demand</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/creating-a-high-impact-coaching-culture-best-practices-from-organizations-that-do-it-right"><span>January 16</span>Creating a High-impact Coaching Culture: Best Practices from Organizations that Do It Right</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/what-makes-an-effective-leadership-development-coach"><span>January 23</span>What Makes an Effective Leadership Development Coach?</a></li><li class="listing-item"><a class="title" href="http://dallas.clobreakfastclub.com"><span>March 26</span>CLO Breakfast Club &#8211; Dallas 2019</a></li></ol></div>
			</div></div>	<div class="rail-ad" style="text-align: center; color: #333;">
				<div class="adplugg-tag" data-adplugg-zone="clo_300x600"></div>
			</div></br></aside></div></div></main><div class="tm-footer-wrapper"><div class="tm-fat-footer uk-block">
			<div class="uk-container uk-container-center">
				<div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-4"><div ><div class="textwidget custom-html-widget"><ul class="uk-grid data-uk-grid-margin">

<!-- These elements have a width in percent -->
<li class="uk-width-1-6">
	<h3>
		Topics
	</h3>
	<ul>
		<li><a href="/topics/leadership-development/">Leadership Development</a></li>
		<li><a href="/topics/learning-delivery/">Learning Delivery</a></li>
		<li><a href="/topics/measurement/">Measurement</a></li>
		<li><a href="/topics/performance-management/">Performance Management</a></li>
		<li><a href="/topics/strategy/">Strategy</a></li>
		<li><a href="/topics/talent-management/">Talent Management</a></li>
		<li><a href="/topics/technology/">Technology</a></li>		
	</ul>
	</li>
<li class="uk-width-1-6"><h3>
		Resources
	</h3>
	<ul>
		<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
		<li><a href="https://magazine.clomedia.com/" target="_blank">Current Issue</a></li>
		<li><a href="http://request.clomedia.com/email-sign-up" target="_blank">Email Sign Up</a></li>
		<li><a href="/awards/">Awards</a></li>
		<li><a href="http://request.clomedia.com/contribute">Contribute</a></li>
		<li><a href="/research/">Research</a></li>
		<li><a href="https://resources.clomedia.com/" target="_blank">White Papers</a></li>
	</ul>
	</li>
	<li class="uk-width-1-6"><h3>
		Events
	</h3>
	<ul>
		<li><a href="/clo-event/">Upcoming Events</a></li>
		<li><a href="https://event.clomedia.com/symposium" target="_blank">Symposium</a></li>
		<li><a href="https://www.clobreakfastclub.com/" target="_blank">Breakfast Clubs</a></li>
		<li><a href="/clo-events/webinars">Webinars</a></li>
		<li><a href="/clo-events/webinars">Spotlight Webinars</a></li>
		<li><a href="http://request.clomedia.com/clo-speakers-bureau" target="_blank">Speakers Bureau</a></li>
		<li><a href="https://www.hcmeventservices.com/" target="_blank">Custom Events</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Follow Us
	</h3>
	<ul>
		<li><i class="uk-icon-linkedin uk-margin-small-right"></i><a href="https://www.linkedin.com/linkedingroup" target="_blank">LinkedIn</a></li>
		<li><i class="uk-icon-twitter uk-margin-small-right"></i><a href="https://twitter.com/clomedia" target="_blank">Twitter</a></li>
		<li><i class="uk-icon-facebook uk-margin-small-right"></i><a href="https://www.facebook.com/clomedia" target="_blank">Facebook</a></li>
		<li><i class="uk-icon-youtube uk-margin-small-right"></i><a href="https://www.youtube.com/channel/UCIraI8XuWm5aHMPghT94PZA" target="_blank">YouTube</a></li>
		<li><a href="/feed/" target="_blank">RSS</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Advertise
	</h3>
	<ul>
		<li><a href="http://request.clomedia.com/2019-editorial-calendar" target="_blank">Editorial Calendar</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Media Kit</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Contact a Strategy Consultant</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		About Us
	</h3>
	<ul>
		<li><a href="https://humancapitalmedia.com/" target="_blank">Our Company</a></li>
		<li><a href="https://humancapitalmedia.com/team/" target="_blank">Our Team</a></li>
		<li><a href="https://humancapitalmedia.com/press-releases/" target="_blank">Press</a></li>
		<li><a href="https://request.clomedia.com/contact-us" target="_blank">Contact Us</a></li>
		<li><a href="https://humancapitalmedia.com/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="/terms-of-use/">Terms Of Use</a></li>
		</ul></li>
</ul></div></div></div></div></div>
			</div>
		</div><footer class="tm-footer uk-block" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="uk-container uk-container-center"><div class="uk-clearfix uk-text-small uk-text-muted"><span class="uk-align-medium-left uk-margin-small-bottom">&#x000A9; 2019 - Chief Learning Officer - CLO Media. All rights reserved.</span><span class="uk-align-medium-right uk-margin-bottom-remove"><a href="https://humancapitalmedia.com/privacy-policy" target="_blank">Privacy Policy</a>&nbsp;|&nbsp;<a href="https://humancapitalmedia.com" target="_blank">Human Capital Media</a></span></div></div></footer></div></div><div id="offcanvas_menu" class="uk-offcanvas"><div class="uk-offcanvas-bar"><nav class="tm-primary-offcanvas-menu uk-margin uk-margin-top" role="navigation" aria-label="Off-Canvas Primary Navigation Menu"><ul id="menu-navigation-1" class="menu uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{multiple:true}"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/cloevent/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul></nav></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"54e8473c5a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/goo-calendar/assets/js/frontend-script.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2327834.js?integration=wordpress&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"97646341","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":564,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>