<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		<title>Catch the Wave</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.clomedia.com/wp-content/uploads/2016/01/favicon.ico">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.clomedia.com/wp-content/uploads/2016/01/favicon.ico/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.clomedia.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.clomedia.com/xmlrpc.php">
		
				
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-39750 single-format-standard postname-catch-the-wave term-category-homepage-commentary-opinion term-category-homepage-right-rail term-category-talent-management tribe-no-js wpb-js-composer js-comp-ver-5.1.1 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/12/06/catch-the-wave/";
		gtx_ads_conf.targetMap.post = "39750";
		gtx_ads_conf.targetMap.category = ["homepage-commentary-opinion","homepage-right-rail","talent-management"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Give people opportunities to evolve and change to prepare for the future."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.clomedia.com/2017/12/06/catch-the-wave/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catch the Wave" />
<meta property="og:description" content="Give people opportunities to evolve and change to prepare for the future." />
<meta property="og:url" content="http://www.clomedia.com/2017/12/06/catch-the-wave/" />
<meta property="og:site_name" content="Chief Learning Officer - CLO Media" />
<meta property="article:publisher" content="https://www.facebook.com/clomedia/" />
<meta property="article:tag" content="21st century career" />
<meta property="article:tag" content="career changes" />
<meta property="article:tag" content="Deloitte" />
<meta property="article:tag" content="future of jobs" />
<meta property="article:tag" content="Human Capital Trends" />
<meta property="article:tag" content="l&amp;D" />
<meta property="article:section" content="Homepage Commentary &amp; Opinion" />
<meta property="article:published_time" content="2017-12-06T22:51:10+00:00" />
<meta property="article:modified_time" content="2017-12-07T16:15:18+00:00" />
<meta property="og:updated_time" content="2017-12-07T16:15:18+00:00" />
<meta property="og:image" content="http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Give people opportunities to evolve and change to prepare for the future." />
<meta name="twitter:title" content="Catch the Wave" />
<meta name="twitter:site" content="@clomedia" />
<meta name="twitter:image" content="http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col.jpg" />
<meta name="twitter:creator" content="@clomedia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Feed" href="http://www.clomedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Comments Feed" href="http://www.clomedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chief Learning Officer - CLO Media &raquo; iCal Feed" href="http://www.clomedia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Catch the Wave Comments Feed" href="http://www.clomedia.com/2017/12/06/catch-the-wave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clomedia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.clomedia.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.clomedia.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.clomedia.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.clomedia.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.clomedia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='CGSStyle-css'  href='http://www.clomedia.com/wp-content/plugins/custom-google-search/style/cgs-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='CGSStyle_popup_theme-css'  href='http://www.clomedia.com/wp-content/plugins/custom-google-search/style/popup_themes/flick/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.clomedia.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.clomedia.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.clomedia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='http://www.clomedia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.clomedia.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2017.11.01' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.clomedia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.clomedia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.clomedia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.clomedia.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.clomedia.com/wp-content/themes/clo-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.clomedia.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.clomedia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-frontend-css'  href='http://www.clomedia.com/wp-content/plugins/gt-responsive-social-share/css/plugin-frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-services-css'  href='http://www.clomedia.com/wp-content/plugins/gt-responsive-social-share/css/plugin-services.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-zocial-css'  href='http://www.clomedia.com/wp-content/plugins/gt-responsive-social-share/css/include/zocial/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.clomedia.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"http:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2017.11.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/06\/catch-the-wave\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.clomedia.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.clomedia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/clo-media/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.clomedia.com/wp-json/' />
<link rel='shortlink' href='http://www.clomedia.com/?p=39750' />
<link rel="alternate" type="application/json+oembed" href="http://www.clomedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clomedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F&#038;format=xml" />
<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("e52a3c01ed03304c1b240434b5927a9c", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.clomedia.com/wp-login.php?action=logout&amp;_wpnonce=0994e04918';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<meta name="google­site­verification" content="sRboMhuIqh65ysa_u0Zd0ORaY2ZO1WI3Q8pWJHzAiug">

<meta name="google-site-verification" content="DA4AGFoEyJE8lwPl9cwu4abUaO1mGhTg2HWun1rUqg4" />
<meta name="yandex-verification" content="0f82ff26812d5e89" />
<meta name="msvalidate.01" content="8758367135BF6BB0D4A8C752108E5847" />

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<!-- Hotjar Tracking Code for http://clomedia.com/ --> 
<script> 
(function(h,o,t,j,a,r){ 
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; 
h._hjSettings={hjid:344570,hjsv:5}; 
a=o.getElementsByTagName('head')[0]; 
r=o.createElement('script');r.async=1; 
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; 
a.appendChild(r); 
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); 
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74514661-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- LiveConnect tag for publishers -->
 <script type="text/javascript" src="//b-code.liadm.com/a-00ln.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnect tag for publishers -->

<meta name="google-site-verification" content="_jU6qVmoA6XQnRGcVKbanTjqu_FPjlQGplOzxNDvnOw" />	</head>
	<body class="post-template-default single single-post postid-39750 single-format-standard postname-catch-the-wave term-category-homepage-commentary-opinion term-category-homepage-right-rail term-category-talent-management tribe-no-js wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
		
				
		<div class="login-reg">
			<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="http://www.clomedia.com/my-account/lost-password/">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="ae3865758b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/catch-the-wave/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="2b74a91596" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/catch-the-wave/" />
				</form>
			</div></div>		</div>
		
		<div id="page-wrap">
			<div class="content">
				
				<header class="header custom-style" role="banner" itemscope itemtype="http://schema.org/WPHeader">
					<div class="container">
						<div class="logo-wrapper">
														<a href="http://www.clomedia.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.clomedia.com/wp-content/uploads/2015/09/clo-logo.jpg');">Chief Learning Officer - CLO Media</a>
						</div>
						
												<div class="header-main-menu-button">
							<span>Menu</span>
							<span class="fa fa-reorder"></span>
							<div class="header-menu">
								<div class="container">
									
																														
																						<section class="nav-menu">
												<ul class="menu">
																											<li><a href="http://www.clomedia.com/latest/">Latest</a></li>
																											<li><a href="http://www.clomedia.com/commentary/">Commentary</a></li>
																											<li><a href="https://www.clomedia.com/topics">Topics</a></li>
																											<li><a href="https://resources.clomedia.com/">White Papers</a></li>
																											<li><a href="https://www.clomedia.com/events">Events</a></li>
																											<li><a href="https://www.clomedia.com/research/">Research</a></li>
																											<li><a href="https://www.clomedia.com/awards/">Awards</a></li>
																									</ul>
											</section>
																						
																																								
											<div class="cols-wrapper">
												
																																																						
																														
																											
																																										
																														
																											
																																										
																														
																											
																																										
																														
																											
																																										
																														
																											
																																					
												<div class="left-col"><ul class="left-menu">															<li>
																																<a href="https://www.clomedia.com/latest/leadership-development/"></a>
																																	<ul class="submenu">
																																					<li><a href="https://www.clomedia.com/latest/leadership-development/">Leadership Development</a></li>
																																					<li><a href="https://www.clomedia.com/latest/learning-delivery/">Learning Delivery</a></li>
																																					<li><a href="https://www.clomedia.com/latest/measurement/">Measurement</a></li>
																																					<li><a href="https://www.clomedia.com/latest/performance-management/">Performance Management</a></li>
																																					<li><a href="https://www.clomedia.com/latest/strategy/">Strategy</a></li>
																																					<li><a href="https://www.clomedia.com/latest/talent-management/">Talent Management</a></li>
																																					<li><a href="https://www.clomedia.com/latest/technology/">Technology</a></li>
																																			</ul>
																															</li>
																														<li>
																																<a href=""></a>
																																	<ul class="submenu">
																																					<li><a href="https://www.clomedia.com/events">Upcoming Events</a></li>
																																					<li><a href="http://cloaccelerator.com" target="_blank">Accelerator</a></li>
																																					<li><a href="http://closymposium.com" target="_blank">Symposium</a></li>
																																					<li><a href="http://closymposiumplus.com" target="_blank">Symposium+PLUS</a></li>
																																					<li><a href="https://www.clomedia.com/events/category/clo-breakfast-club/">Breakfast Clubs</a></li>
																																					<li><a href="https://www.clomedia.com/events/category/clo-webinar/" target="_blank">Webinars</a></li>
																																					<li><a href="https://www.clomedia.com/events/category/clo-spotlight-webinar/" target="_blank">Spotlight Webinars</a></li>
																																					<li><a href="https://hcmeventservices.com" target="_blank">Custom Events</a></li>
																																			</ul>
																															</li>
																														<li>
																																<a href=""></a>
																																	<ul class="submenu">
																																					<li><a href="https://www.clomedia.com/about/">About</a></li>
																																					<li><a href="https://request.clomedia.com/media-kit">Media Kit</a></li>
																																					<li><a href="https://www.clomedia.com/contribute/">Contribute</a></li>
																																					<li><a href="http://clomedia.simply-partner.com/a/jobs/list/" target="_blank">Jobs</a></li>
																																					<li><a href="https://request.clomedia.com/contact-us">Contact Us</a></li>
																																			</ul>
																															</li>
															</ul></div>															<div class="center-col">
                                                                                                                                    <div class="img-box">
                                                                        <img src="http://www.clomedia.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-16-at-12.29.53-PM.png">
                                                                    </div>
                                                                																<div class="content">
																																																						<p><a href="https://request.clomedia.com/subscribe">Subscribe</a></p>
																																					<p><a href="https://www.clomedia.com/products/">Back Issues</a></p>
																																					<p><a href="https://www.clomedia.com/contribute/">Contribute</a></p>
																																					<p><a href="https://request.clomedia.com/advertise">Advertise</a></p>
																																																			</div>
															</div>
																														<div class="right-col">
																<ul class="logo-list">
																	                                                                       <li>
																			<a href="https://www.talenteconomy.io/">
                                                                                    <img src="http://www.clomedia.com/wp-content/uploads/2016/09/TE-stacked-1.png">
																			</a>
																		</li>
																	                                                                       <li>
																			<a href="https://www.workforce.com">
                                                                                    <img src="http://www.clomedia.com/wp-content/uploads/2016/09/wf_red_300dpi_RGB.png">
																			</a>
																		</li>
																	                                                                       <li>
																			<a href="https://humancapitalmedia.com">
                                                                                    <img src="http://www.clomedia.com/wp-content/uploads/2015/12/HCM_Logo_OUTLINE_020915_68.png">
																			</a>
																		</li>
																																	</ul>
															</div>
																										</div>
											
																																								
											<div class="bottom-box">
																									<ul class="social">
																													<li class="tw">
																<a href="https://twitter.com/CLOmedia" target="_blank">Twitter</a>															</li>
																													<li class="ld">
																<a href="https://www.linkedin.com/groups?gid=718907" target="_blank">LinkedIn</a>															</li>
																													<li class="yt">
																<a href="https://www.youtube.com/channel/UCIraI8XuWm5aHMPghT94PZA" target="_blank">YouTube</a>															</li>
																													<li class="fb">
																<a href="https://www.facebook.com/clomedia" target="_blank">Facebook</a>															</li>
																													<li class="rss">
																<a href="https://www.clomedia.com/feed/" target="_blank">RSS</a>															</li>
																											</ul>
																								
												<a class="newsletter" href="https://request.clomedia.com/newsletters" target="_blank">See Our Newsletters »</a>											</div>
											
																												
								</div>
							</div>
						</div>
												
						<div class="search-wrapper">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.clomedia.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
					
										<div class="container">
						
											
											
																												<div class="" id="header-content-0">
									<div class="wrap">
																			</div>
								</div>
																											
					</div>
										
				</header>
				<div id="container">	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-33792"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":""},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"},{"dfp_ad_width":"320","dfp_ad_height":"50"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/94313462\/clomedia_728x90_Top","container_class":"leaderboard","container_style":"","custom_css":["yes"],"ad_id":"33792","ad_container":"div-ad-manager-33792","ad_zone":"","ad_name":"ad-manager-33792","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-33792" data-ad-id="33792" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-33792" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper leaderboard">
                        <div id="div-ad-manager-33792" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-33792"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[300,50],[320,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-33792"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90],[300,50],[320,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog"><div id="content">
    <div id="inner-content" class="wrap cf">
        <main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
                                                                    
                    <article id="post-39750" class="cf post-39750 post type-post status-publish format-standard hentry category-homepage-commentary-opinion category-homepage-right-rail category-talent-management tag-21st-century-career tag-career-changes tag-deloitte tag-future-of-jobs tag-human-capital-trends tag-ld source-best-practices single  cf" role="article" data-post-id="39750"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<div class="before-article-title">
				<small style="font-size: 14px; display: block; font-weight: bold; margin-bottom: -10px; ">Best Practices</small>			</div>
			<h1 class="entry-title">Catch the Wave</h1>
							<h5 class="subtitle">Give people opportunities to evolve and change to prepare for the future</h5>
				<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">December 6, 2017</time>
		</div>
								<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="http://www.clomedia.com/author/joshbersin/">Josh Bersin</a><span class="author-sep">, </span>
															</div>
					</div>
		<div id="attachment_9608" style="width: 185px" class="wp-caption alignleft"><img class="size-full wp-image-9608" src="http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col.jpg" alt="" width="175" height="175" srcset="http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col.jpg 175w, http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col-150x150.jpg 150w, http://www.clomedia.com/wp-content/uploads/2016/02/Bersin_BW_Col-125x125.jpg 125w" sizes="(max-width: 175px) 100vw, 175px" /><p class="wp-caption-text">Josh Bersin is founder of Bersin by Deloitte, and a principal with Deloitte Consulting.</p></div>
<p>Careers are changing faster than ever. Oxford University predicts that nearly 50 percent of all jobs will be transformed in the next 20 years. I believe it’s happening far faster.</p>
<p>Everywhere I go, nearly every CEO and CHRO I meet with tells me they are automating jobs, redesigning their organization and building new digital business models throughout their companies. In every one of these cases jobs are changing, dramatically impacting the whole idea of a career.</p>
<p>Let me give you some perspectives on this profound issue. Three colliding factors have come together to make this the No. 1 issue facing learning and development organizations.</p>
<p>First, automation is happening faster than ever. Our research for the Deloitte “Human Capital Trends” report this year showed that 41 percent of companies are rapidly adopting artificial intelligence and robotics to change jobs and 66 percent believe the use of gig workers will dramatically increase in the next three to 5 years. I met with a retailer in Europe recently who told me almost a third of their jobs will be impacted.</p>
<p>Second, we are getting older (and younger). Perhaps the most important scientific breakthrough in the world is longevity. According to a study conducted by an international consortium of more than 700 researchers led by the Institute for Health Metrics and Evaluation at the University of Washington, a child born today will live four to six weeks longer than a child born only one year ago.</p>
<p>That means workers will work into their 70s and 80s on a regular basis, extending careers to 60 or 70 years or more. And as the birthrate is low in most developed countries and well below replacement rate in the United States, United Kingdom, Germany and many other countries, we need these older workers. What will they do?</p>
<p>Third, organizations are being redesigned. This year 88 percent of companies told us they were going through a major organizational redesign. That means creating new team structures, different managerial roles and more service and technical jobs.</p>
<p>What can you do about all this? Redesign the concept of a career.</p>
<p>The jobs of the future are more hybrid and multidisciplinary, more social and service- and empathy-based, and more focused on integration, design and listening. We need people to train machines and apply machines well — not just use them.</p>
<p>While we may think all the new jobs will be engineering, this is not true. Research shows that only 8 to 12 percent of all jobs in the economy are based on building or repairing machines. The rest of us are sales people, team leaders, designers or service professionals. One of the fastest growing careers in the world is health care work. These are jobs with accelerating salaries and great career opportunities and they focus on people and using machines, not building them.</p>
<p>We will also have many careers in our life. As a surfing analogy describes it, we have to get ourselves to paddle back out to catch the next wave and make time to reinvent ourselves on a regular basis. Many call this continuous learning. I call it continuous reinvention.</p>
<p>You as an L&amp;D leader must give people many opportunities to learn, evolve and change. This means a modernized microlearning environment and a true growth mindset in your company. It helps drive performance, brand and engagement.</p>
<p>Leaders have to focus on investments in people. A disturbing study by Korn Ferry found that almost two-thirds of CEOs believe technology is more important than people in the future of work. My research shows that this could not be further from the truth. It’s how you manage, train and support people that matters. Make sure your CEO understands this. Only when people can adapt can your company stay ahead.</p>
<p>The 21st century career is here today. Latch onto this topic and talk about it in your company — it may be one of the most important strategies you have ahead.</p>
<p><em>Josh Bersin is founder of Bersin, known as Bersin by Deloitte, and a principal with Deloitte Consulting. He can be reached at  editor@CLOmedia.com.</em></p>
<p>Tags: <a href="http://www.clomedia.com/tag/21st-century-career/" rel="tag">21st century career</a>, <a href="http://www.clomedia.com/tag/career-changes/" rel="tag">career changes</a>, <a href="http://www.clomedia.com/tag/deloitte/" rel="tag">Deloitte</a>, <a href="http://www.clomedia.com/tag/future-of-jobs/" rel="tag">future of jobs</a>, <a href="http://www.clomedia.com/tag/human-capital-trends/" rel="tag">Human Capital Trends</a>, <a href="http://www.clomedia.com/tag/ld/" rel="tag">l&amp;D</a></p>	</div>
</div></article>
                                                                        </main>
        <div id="sidebar1" class="sidebar" role="complementary">
	</div>
    </div>
</div>

<div id="disqus_thread">
    </div>

<div class="wrapper-article-footer"><div class="templatera_shortcode"></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-33790"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/94313462\/clomedia_300x250_1","container_class":"box tower","container_style":"","custom_css":["yes"],"ad_id":"33790","ad_container":"div-ad-manager-33790","ad_zone":"","ad_name":"ad-manager-33790","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-33790" data-ad-id="33790" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-33790" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper box tower">
                        <div id="div-ad-manager-33790" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-33790"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-33790"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>		<style type="text/css" media="screen">
			.clt-341 .thumb-wrap {
				width: 100%;display: inline-block;float: left;margin: 0 20px 0 0;			}

					.clt-341 .inner-thumb-wrap {
				padding: 56.25% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-11283-341" 
			class="content-list-wrapper  events-promo  clt-341 content-list-basic cl-Basic cl-thumb-float-none" 
			data-cl-template="341">

							<h2>Sign Up For Our Emails</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-11285" class="cf post-11285 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-homepage category-homepage-newsletter-promotion single gtx_link  cf" role="article" data-post-id="11285"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.clomedia.com/newsletters/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Sign Up For Our Emails" data-mp-destination-post-ID="11285" data-mp-destination-title=""   >
											<div class="inner-thumb-wrap">
												<img src="http://www.clomedia.com/wp-content/uploads/2016/03/CLO_EmailSignUp_1.png"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://www.clomedia.com/wp-content/uploads/2016/03/CLO_EmailSignUp_1.png 350w, http://www.clomedia.com/wp-content/uploads/2016/03/CLO_EmailSignUp_1-300x171.png 300w" 													
													alt=""
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/newsletters/" target="_self" rel="bookmark" title="" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Sign Up For Our Emails" data-mp-destination-post-ID="11285" data-mp-destination-title=""  ><!-- Sign Up For Our Emails --></a></h3><section class="entry-content cf"><p></p></section></div></div></article></div>											</div>

			</div>
</div>

		<style type="text/css" media="screen">
			.clt-341 .thumb-wrap {
				width: 100%;display: inline-block;float: left;margin: 0 20px 0 0;			}

					.clt-341 .inner-thumb-wrap {
				padding: 56.25% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-5681-341" 
			class="content-list-wrapper  events-promo  clt-341 content-list-basic cl-Basic cl-thumb-float-none" 
			data-cl-template="341">

							<h2>Events</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-5768" class="cf post-5768 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-homepage category-homepage-events-promo single gtx_link  cf" role="article" data-post-id="5768"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.closymposium.com?promo=banner&isTracking=true" target="_blank" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Events" data-mp-destination-post-ID="5768" data-mp-destination-title=""   >
											<div class="inner-thumb-wrap">
												<img src="http://www.clomedia.com/wp-content/uploads/2016/01/CLO-Symposium18-v2.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://www.clomedia.com/wp-content/uploads/2016/01/CLO-Symposium18-v2.jpg 350w, http://www.clomedia.com/wp-content/uploads/2016/01/CLO-Symposium18-v2-300x150.jpg 300w" 													
													alt="CLO Symposium 2018"
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.closymposium.com?promo=banner&isTracking=true" target="_blank" rel="bookmark" title="" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Events" data-mp-destination-post-ID="5768" data-mp-destination-title=""  ><!-- Events--></a></h3><section class="entry-content cf"><p></p></section><h5 class="subtitle">March 26-28 | Marriott Harbor Beach</h5></div></div></article></div>											</div>

			</div>
</div>

<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="magazine">
<h2>The Magazine</h2>
<div class="content">
<div class="magazine-cover"><img class="alignnone wp-image-34541" src="http://www.clomedia.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-16-at-12.29.53-PM.png" width="220" /></div>
<div class="promo-links">
<ul>
<li><a href="/subscribe/">Subscribe</a></li>
<li><a href="http://request.clomedia.com/digital-edition" target="_blank" rel="noopener">Current Issue</a></li>
<li><a href="/products/">Back Issues</a></li>
<li><a href="/contribute/">Contribute</a></li>
<li><a href="/advertise/">Advertise</a></li>
</ul>
</div>
</div>
</div>

		</div>
	</div>
</div></div></div></div></div>		<style type="text/css" media="screen">
			.clt-341 .thumb-wrap {
				width: 100%;display: inline-block;float: left;margin: 0 20px 0 0;			}

					.clt-341 .inner-thumb-wrap {
				padding: 56.25% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-5683-341" 
			class="content-list-wrapper  events-promo  clt-341 content-list-basic cl-Basic cl-thumb-float-none" 
			data-cl-template="341">

							<h2>Research</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-5782" class="cf post-5782 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-homepage category-homepage-research-promo single gtx_link  cf" role="article" data-post-id="5782"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.clomedia.com/product/2017-learningelite-best-practices-benchmarking-report/" target="_blank" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Research" data-mp-destination-post-ID="5782" data-mp-destination-title=""   >
											<div class="inner-thumb-wrap">
												<img src="http://www.clomedia.com/wp-content/uploads/2016/01/LE_17_ReportPublication_350x200.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://www.clomedia.com/wp-content/uploads/2016/01/LE_17_ReportPublication_350x200.jpg 350w, http://www.clomedia.com/wp-content/uploads/2016/01/LE_17_ReportPublication_350x200-300x171.jpg 300w" 													
													alt=""
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/product/2017-learningelite-best-practices-benchmarking-report/" target="_blank" rel="bookmark" title="" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Research" data-mp-destination-post-ID="5782" data-mp-destination-title=""  ><!-- Research --></a></h3><section class="entry-content cf"><p></p></section></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-33791"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"600"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/94313462\/clomedia_300x600_1","container_class":"box tower","container_style":"","custom_css":["yes"],"ad_id":"33791","ad_container":"div-ad-manager-33791","ad_zone":"","ad_name":"ad-manager-33791","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-33791" data-ad-id="33791" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-33791" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper box tower">
                        <div id="div-ad-manager-33791" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-33791"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,600]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-33791"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,600]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="templatera_shortcode"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 most-recent vc_tta-tabs-position-top vc_tta-controls-align-left most-recent"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1451332058816-9d01cc96-17a5" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Articles</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1451332058904-d606dee4-58d9" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Videos</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1451332058816-9d01cc96-17a5" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1451332058816-9d01cc96-17a5" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Articles</span></a></h4></div><div class="vc_tta-panel-body">
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-5702-5476" 
			class="content-list-wrapper  clo-related-content  clt-5476 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="5476">

						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-39750" class="cf post-39750 post type-post status-publish format-standard hentry category-homepage-commentary-opinion category-homepage-right-rail category-talent-management tag-21st-century-career tag-career-changes tag-deloitte tag-future-of-jobs tag-human-capital-trends tag-ld source-best-practices single post  single-entry  cf" role="article" data-post-id="39750"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/06/catch-the-wave/" target="_self" rel="bookmark" title="Catch the Wave" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="" data-mp-destination-post-ID="39750" data-mp-destination-title="Catch the Wave"  >Catch the Wave</a></h3></div></div></article><article id="post-39976" class="cf post-39976 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-story category-learning-delivery tag-artificial-intelligence tag-big-data tag-coursera tag-learning tag-machine-learning tag-microcredentials tag-microlearning tag-nanodegrees tag-skill-set tag-specializations tag-training tag-udacity source-learning-delivery single post  cf" role="article" data-post-id="39976"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/06/making-big-deal-nanodegrees/" target="_self" rel="bookmark" title="Making a Big Deal Out of Nanodegrees" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="" data-mp-destination-post-ID="39976" data-mp-destination-title="Making a Big Deal Out of Nanodegrees"  >Making a Big Deal Out of Nanodegrees</a></h3></div></div></article><article id="post-39861" class="cf post-39861 post type-post status-publish format-standard hentry category-homepage-commentary-opinion category-homepage-right-rail category-technology tag-digital-learning tag-history tag-pedagogy tag-phaedrus tag-socrates tag-technology source-in-conclusion single post  cf" role="article" data-post-id="39861"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/04/history-need-not-repeat/" target="_self" rel="bookmark" title="History Need Not Repeat" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="" data-mp-destination-post-ID="39861" data-mp-destination-title="History Need Not Repeat"  >History Need Not Repeat</a></h3></div></div></article><article id="post-39962" class="cf post-39962 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-homepage-right-rail category-learning-delivery category-video tag-collaboration tag-connection tag-context tag-development tag-human-resources tag-inside-ld tag-integrated-learning tag-jeannette-winters tag-learning source-video post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39962"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/04/inside-ld-context-and-collaboration-in-learning/" target="_self" rel="bookmark" title="Inside L&#038;D: Context and Collaboration in Learning" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="" data-mp-destination-post-ID="39962" data-mp-destination-title="Inside L&#038;D: Context and Collaboration in Learning"  >Inside L&D: Context and Collaboration in Learning</a></h3></div></div></article><article id="post-39845" class="cf post-39845 post type-post status-publish format-standard hentry category-homepage-right-rail category-strategy tag-business-intelligence-board tag-chief-learning-officer tag-learning-in-2018 source-business-intelligence source-learning-delivery source-measurement single post  cf" role="article" data-post-id="39845"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/01/sunny-forecast-learning-2018/" target="_self" rel="bookmark" title="Sunny Forecast for Learning in 2018" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="" data-mp-destination-post-ID="39845" data-mp-destination-title="Sunny Forecast for Learning in 2018"  >Sunny Forecast for Learning in 2018</a></h3></div></div></article></div>											</div>

			</div>
</div>

</div></div><div class="vc_tta-panel" id="1451332058904-d606dee4-58d9" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1451332058904-d606dee4-58d9" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Videos</span></a></h4></div><div class="vc_tta-panel-body">
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-5700-5476" 
			class="content-list-wrapper  clo-related-content  clt-5476 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="5476">

						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-39962" class="cf post-39962 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-homepage-right-rail category-learning-delivery category-video tag-collaboration tag-connection tag-context tag-development tag-human-resources tag-inside-ld tag-integrated-learning tag-jeannette-winters tag-learning source-video post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39962"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/12/04/inside-ld-context-and-collaboration-in-learning/" target="_self" rel="bookmark" title="Inside L&#038;D: Context and Collaboration in Learning" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="" data-mp-destination-post-ID="39962" data-mp-destination-title="Inside L&#038;D: Context and Collaboration in Learning"  >Inside L&D: Context and Collaboration in Learning</a></h3></div></div></article><article id="post-39823" class="cf post-39823 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-performance-management category-video tag-cal-newport tag-deep-work tag-your-career source-your-career post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39823"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/11/21/deep-meaningful-work/" target="_self" rel="bookmark" title="How to Do More Deep and Meaningful Work" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="" data-mp-destination-post-ID="39823" data-mp-destination-title="How to Do More Deep and Meaningful Work"  >How to Do More Deep and Meaningful Work</a></h3></div></div></article><article id="post-39738" class="cf post-39738 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-homepage-right-rail category-technology category-video tag-augmented-reality tag-learning tag-learning-technology tag-smartphone tag-virtual-reality source-technology post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39738"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/11/14/learning-technology-potential-virtual-augmented-reality/" target="_self" rel="bookmark" title="Learning Technology: The Potential of Virtual and Augmented Reality" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="" data-mp-destination-post-ID="39738" data-mp-destination-title="Learning Technology: The Potential of Virtual and Augmented Reality"  >Learning Technology: The Potential of Virtual and Augmented Reality</a></h3></div></div></article><article id="post-39658" class="cf post-39658 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-strategy category-video tag-behaviors tag-capabilities tag-change tag-inside-ld tag-leadership tag-learning tag-mattel tag-values source-video post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39658"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/11/02/inside-ld-mattel-reimagines-learning-talent/" target="_self" rel="bookmark" title="Inside L&#038;D: Mattel Reimagines Learning and Talent" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="" data-mp-destination-post-ID="39658" data-mp-destination-title="Inside L&#038;D: Mattel Reimagines Learning and Talent"  >Inside L&D: Mattel Reimagines Learning and Talent</a></h3></div></div></article><article id="post-39615" class="cf post-39615 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-video category-leadership-development category-video tag-leadership-development tag-self-improvement tag-self-awareness tag-your-career source-your-career post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="39615"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.clomedia.com/2017/10/24/39615/" target="_self" rel="bookmark" title="Build Self Awareness to Develop Executive Influence" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="" data-mp-destination-post-ID="39615" data-mp-destination-title="Build Self Awareness to Develop Executive Influence"  >Build Self Awareness to Develop Executive Influence</a></h3></div></div></article></div>											</div>

			</div>
</div>

</div></div></div></div></div></div></div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-33790-2"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/94313462\/clomedia_300x250_1","container_class":"box tower","container_style":"","custom_css":["yes"],"ad_id":"33790","ad_container":"div-ad-manager-33790-2","ad_zone":"","ad_name":"ad-manager-33790-2","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-33790-2" data-ad-id="33790" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-33790-2" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper box tower">
                        <div id="div-ad-manager-33790-2" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-33790-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-33790-2"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-2 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">Topics</h4><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-5812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5812"><a href="http://www.clomedia.com/latest/leadership-development/" data-mp-destination-post-ID="20" data-mp-destination-post-title="Leadership Development" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="1" id="menu-item-link-5812">Leadership Development</a></li>
<li id="menu-item-5813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5813"><a href="http://www.clomedia.com/latest/learning-delivery/" data-mp-destination-post-ID="22" data-mp-destination-post-title="Learning Delivery" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="2" id="menu-item-link-5813">Learning Delivery</a></li>
<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5814"><a href="http://www.clomedia.com/latest/measurement/" data-mp-destination-post-ID="27" data-mp-destination-post-title="Measurement" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="3" id="menu-item-link-5814">Measurement</a></li>
<li id="menu-item-5815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5815"><a href="http://www.clomedia.com/latest/performance-management/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Performance Management" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="4" id="menu-item-link-5815">Performance Management</a></li>
<li id="menu-item-5816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5816"><a href="http://www.clomedia.com/latest/strategy/" data-mp-destination-post-ID="25" data-mp-destination-post-title="Strategy" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="5" id="menu-item-link-5816">Strategy</a></li>
<li id="menu-item-5817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5817"><a href="http://www.clomedia.com/latest/talent-management/" data-mp-destination-post-ID="697" data-mp-destination-post-title="Talent Management" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="6" id="menu-item-link-5817">Talent Management</a></li>
<li id="menu-item-5818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5818"><a href="http://www.clomedia.com/latest/technology/" data-mp-destination-post-ID="33" data-mp-destination-post-title="Technology" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="7" id="menu-item-link-5818">Technology</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-footer-resources-container"><ul id="menu-footer-resources" class="menu"><li id="menu-item-31925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31925"><a href="https://www.clomedia.com/awards/" data-mp-destination-post-ID="31925" data-mp-destination-post-title="Awards" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="1" id="menu-item-link-31925">Awards</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="http://www.clomedia.com/contribute/" data-mp-destination-post-ID="453" data-mp-destination-post-title="Contribute" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="2" id="menu-item-link-455">Contribute</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="https://request.clomedia.com/digital-edition" data-mp-destination-post-ID="32362" data-mp-destination-post-title="Current Issue" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="3" id="menu-item-link-32362">Current Issue</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5819"><a href="http://clomedia.simply-partner.com/a/jobs/list/" data-mp-destination-post-ID="5819" data-mp-destination-post-title="Jobs" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="4" id="menu-item-link-5819">Jobs</a></li>
<li id="menu-item-35057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35057"><a href="https://request.clomedia.com/newsletters" data-mp-destination-post-ID="35057" data-mp-destination-post-title="Newsletters" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="5" id="menu-item-link-35057">Newsletters</a></li>
<li id="menu-item-31926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31926"><a href="https://www.clomedia.com/research/" data-mp-destination-post-ID="31926" data-mp-destination-post-title="Research" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="6" id="menu-item-link-31926">Research</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501"><a href="https://resources.clomedia.com/" data-mp-destination-post-ID="501" data-mp-destination-post-title="White Papers" data-menu-title="footer-resources" data-menu-count="7" data-menu-index="7" id="menu-item-link-501">White Papers</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Events</h4><div class="menu-footer-events-container"><ul id="menu-footer-events" class="menu"><li id="menu-item-413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413"><a href="https://www.clomedia.com/event/" data-mp-destination-post-ID="413" data-mp-destination-post-title="Upcoming Events" data-menu-title="footer-events" data-menu-count="8" data-menu-index="1" id="menu-item-link-413">Upcoming Events</a></li>
<li id="menu-item-31924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31924"><a href="http://cloaccelerator.com" data-mp-destination-post-ID="31924" data-mp-destination-post-title="Accelerator" data-menu-title="footer-events" data-menu-count="8" data-menu-index="2" id="menu-item-link-31924">Accelerator</a></li>
<li id="menu-item-31923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31923"><a href="http://closymposium.com" data-mp-destination-post-ID="31923" data-mp-destination-post-title="Symposium" data-menu-title="footer-events" data-menu-count="8" data-menu-index="3" id="menu-item-link-31923">Symposium</a></li>
<li id="menu-item-32918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32918"><a href="http://closymposiumplus.com" data-mp-destination-post-ID="32918" data-mp-destination-post-title="Symposium+PLUS" data-menu-title="footer-events" data-menu-count="8" data-menu-index="4" id="menu-item-link-32918">Symposium+PLUS</a></li>
<li id="menu-item-5820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5820"><a href="https://www.clomedia.com/events/category/clo-breakfast-club/" data-mp-destination-post-ID="5820" data-mp-destination-post-title="Breakfast Clubs" data-menu-title="footer-events" data-menu-count="8" data-menu-index="5" id="menu-item-link-5820">Breakfast Clubs</a></li>
<li id="menu-item-31922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31922"><a href="https://www.clomedia.com/events/category/clo-webinar/" data-mp-destination-post-ID="31922" data-mp-destination-post-title="Webinars" data-menu-title="footer-events" data-menu-count="8" data-menu-index="6" id="menu-item-link-31922">Webinars</a></li>
<li id="menu-item-5821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5821"><a href="https://www.clomedia.com/events/category/clo-spotlight-webinar/" data-mp-destination-post-ID="5821" data-mp-destination-post-title="Spotlight Webinars" data-menu-title="footer-events" data-menu-count="8" data-menu-index="7" id="menu-item-link-5821">Spotlight Webinars</a></li>
<li id="menu-item-37175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37175"><a href="https://hcmeventservices.com" data-mp-destination-post-ID="37175" data-mp-destination-post-title="Custom Events" data-menu-title="footer-events" data-menu-count="8" data-menu-index="8" id="menu-item-link-37175">Custom Events</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Follow Us</h4><div class="menu-footer-follow-container"><ul id="menu-footer-follow" class="menu"><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422"><a href="https://www.linkedin.com/grps?gid=718907" data-mp-destination-post-ID="422" data-mp-destination-post-title="  LinkedIn" data-menu-title="footer-follow" data-menu-count="5" data-menu-index="1" id="menu-item-link-422"><i class="fa fa-linkedin"></i>  LinkedIn</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="https://twitter.com/clomedia" data-mp-destination-post-ID="423" data-mp-destination-post-title=" Twitter" data-menu-title="footer-follow" data-menu-count="5" data-menu-index="2" id="menu-item-link-423"><i class="fa fa-twitter"></i> Twitter</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://www.facebook.com/clomedia" data-mp-destination-post-ID="424" data-mp-destination-post-title=" Facebook" data-menu-title="footer-follow" data-menu-count="5" data-menu-index="3" id="menu-item-link-424"><i class="fa fa-facebook"></i> Facebook</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425"><a href="https://www.youtube.com/channel/UCIraI8XuWm5aHMPghT94PZA" data-mp-destination-post-ID="425" data-mp-destination-post-title=" YouTube" data-menu-title="footer-follow" data-menu-count="5" data-menu-index="4" id="menu-item-link-425"><i class="fa fa-youtube"></i> YouTube</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426"><a href="http://live-clomedia.pantheon.io/feed/" data-mp-destination-post-ID="426" data-mp-destination-post-title=" RSS" data-menu-title="footer-follow" data-menu-count="5" data-menu-index="5" id="menu-item-link-426"><i class="fa fa-rss"></i> RSS</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Advertise</h4><div class="menu-footer-advertise-container"><ul id="menu-footer-advertise" class="menu"><li id="menu-item-36038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36038"><a href="http://request.clomedia.com/2018-editorial-calendar" data-mp-destination-post-ID="36038" data-mp-destination-post-title="Editorial Calendar" data-menu-title="footer-advertise" data-menu-count="3" data-menu-index="1" id="menu-item-link-36038">Editorial Calendar</a></li>
<li id="menu-item-35055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35055"><a href="https://request.clomedia.com/advertise" data-mp-destination-post-ID="35055" data-mp-destination-post-title="Contact a Sales Representative" data-menu-title="footer-advertise" data-menu-count="3" data-menu-index="2" id="menu-item-link-35055">Contact a Sales Representative</a></li>
<li id="menu-item-35056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35056"><a href="https://request.clomedia.com/media-kit" data-mp-destination-post-ID="35056" data-mp-destination-post-title="Request Media Kit" data-menu-title="footer-advertise" data-menu-count="3" data-menu-index="3" id="menu-item-link-35056">Request Media Kit</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer6">
									<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-31927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31927"><a href="https://humancapitalmedia.com/" data-mp-destination-post-ID="31927" data-mp-destination-post-title="Our Company" data-menu-title="footer-about-us" data-menu-count="5" data-menu-index="1" id="menu-item-link-31927">Our Company</a></li>
<li id="menu-item-31919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31919"><a href="https://humancapitalmedia.com/team/" data-mp-destination-post-ID="31919" data-mp-destination-post-title="Our Team" data-menu-title="footer-about-us" data-menu-count="5" data-menu-index="2" id="menu-item-link-31919">Our Team</a></li>
<li id="menu-item-31918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31918"><a href="https://humancapitalmedia.com/press-releases/" data-mp-destination-post-ID="31918" data-mp-destination-post-title="Press" data-menu-title="footer-about-us" data-menu-count="5" data-menu-index="3" id="menu-item-link-31918">Press</a></li>
<li id="menu-item-31920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31920"><a href="https://humancapitalmedia.com/privacy-policy/" data-mp-destination-post-ID="31920" data-mp-destination-post-title="Privacy Policy" data-menu-title="footer-about-us" data-menu-count="5" data-menu-index="4" id="menu-item-link-31920">Privacy Policy</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11360"><a href="http://www.clomedia.com/terms-of-use/" data-mp-destination-post-ID="10823" data-mp-destination-post-title="Terms Of Use" data-menu-title="footer-about-us" data-menu-count="5" data-menu-index="5" id="menu-item-link-11360">Terms Of Use</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2017 Chief Learning Officer &#8211; CLO Media.</p>
					</div>
				</div>


							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 39750,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "Catch the Wave",
											url: document.location.href
										}
						mixpanel_content_viewed_args.categories=["Homepage Commentary &amp; Opinion","Homepage Top Story - Right Column","Talent Management"];mixpanel_content_viewed_args.author="Josh Bersin";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-74514661-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '39750');  // Post ID
				ga('set', 'dimension2', 'Catch the Wave');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-46620204-54', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '39750');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Catch the Wave');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Start of Async HubSpot Analytics Code for WordPress v1.0.0 -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
(function(d,s,i,r) {
  if (d.getElementById(i)){return;}
  var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
  n.id=i;n.src = '//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2327834.js';
  e.parentNode.insertBefore(n, e);
})(document, "script", "hs-analytics", 300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><div class="gtxss-sharelinks floating medium noname"><ul><li><div class="share-link facebook share-plain" data-service="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F&#038;t=Catch%20the%20Wave" share-width="600" share-height="400"><i class="zocial facebook"></i><span class="name">Facebook</span></a></div></li><li><div class="share-link googleplus share-plain" data-service="googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F" share-width="600" share-height="400"><i class="zocial googleplus"></i><span class="name">Google+</span></a></div></li><li><div class="share-link linkedin share-plain" data-service="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F&#038;title=Catch%20the%20Wave&#038;summary=Careers+are+changing+faster+than+ever.+Oxford+University+predicts+that+nearly+50+percent+of+all+jobs+will+be+transformed+in+the+next+20+years.+I+believe+it%E2%80%99s+happening+far+faster.+Everywhere+I+go%2C+nearly+every+CEO+and+CHRO+I+meet+with+tells+me+they+are+automating+jobs%2C+redesigning+their+organization%26hellip%3B&#038;source=Chief%20Learning%20Officer%20-%20CLO%20Media" share-width="600" share-height="400"><i class="zocial linkedin"></i><span class="name">LinkedIn</span></a></div></li><li><div class="share-link twitter share-plain" data-service="twitter"><a href="http://twitter.com/share?text=Catch%20the%20Wave&#038;url=http%3A%2F%2Fwww.clomedia.com%2F2017%2F12%2F06%2Fcatch-the-wave%2F" share-width="600" share-height="400"><i class="zocial twitter"></i><span class="name">Twitter</span></a></div></li></ul><div class="clearfloat"></div></div>    
        <style type="text/css" media="screen">            
            @media ( min-width: 1360px ) {
                                /* CSS for Floating Bar */
                /* Full Width - Floating */
                .gtxss-sharelinks.floating {        
                    border: 1px solid #ddd;
                    border-left: none;
                    top: 20%;
                    bottom: auto;
                    width: auto;
                    padding: 0.6em;
                    margin: 0 auto;
                    border-top-right-radius: 3px;
                    border-bottom-right-radius: 3px;
                }    

                .gtxss-sharelinks.floating ul {
                    margin: 0 auto;
                }

                .gtxss-sharelinks.floating ul li {
                    margin: 0em 0 0.5em 0em;
                    display: block;
                }

                .gtxss-sharelinks.floating ul li:last-child {
                    margin-bottom: 0;
                }

                .gtxss-sharelinks.floating .share-link {
                    float: none;
                }            }
            @media ( max-width: 1359px ) {
                                /* CSS for Floating Bar */
                /* Reduced Width - Shows in Bottom */
                .gtxss-sharelinks.floating {
                    bottom: 0;
                    left: 0;
                    padding: 0;
                    margin: 0;
                    width: 100%;
                    height: auto;
                }

                .gtxss-sharelinks.floating ul {
                    margin: 0.7em auto 0.5em auto;      
                }

                .gtxss-sharelinks.floating ul li {
                    margin: 0em 1em 0em 0;
                    display: inline-block;
                }            }
        </style>
    <link rel='stylesheet' id='js_composer_front-css'  href='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.clomedia.com/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='//www.clomedia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/06\/catch-the-wave\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.clomedia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//www.clomedia.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/06\/catch-the-wave\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.clomedia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/gt-responsive-social-share/js/plugin-frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"39750 http:\/\/www.clomedia.com\/?p=39750","disqusShortname":"cheiflearningofficer","disqusTitle":"Catch the Wave","disqusUrl":"http:\/\/www.clomedia.com\/2017\/12\/06\/catch-the-wave\/","options":{"manualSync":"1"},"postId":"39750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/mu-plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cheiflearningofficer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clomedia.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!--- Perfect Audience tag --->
<script type="text/javascript"> 
(function() { 
window._pa = window._pa || {}; 
// _pa.orderId = "myOrderId"; // OPTIONAL: attach unique conversion identifier to conversions 
// _pa.revenue = "19.99"; // OPTIONAL: attach dynamic purchase values to conversions 
// _pa.productId = "myProductId"; // OPTIONAL: Include product ID for use with dynamic ads 
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true; 
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.marinsm.com/serve/58dab24708ed15c2af000008.js"; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s); 
})(); 
</script>
<!--- End Perfect Audience tag --->

  <!--MV Script-->

    <script type="text/javascript" src="https://www.cfmediaview.com/js/MVf.js"></script>

    <script type="text/javascript">

        var mvID = '85EC0581-0A1F-4573-A6C5-B7EC187BD9E2';

        vcID = getCookie('hubspotutk')

    </script>

    <script type="text/javascript" src="https://www.cfmediaview.com/js/MV.js">

    </script>

    <!--End MV Script-->
			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18c67b6681","applicationID":"19096939","transactionName":"MVZbYkYFD0ZZVhVaCggceFVADQ5bF1cAQAA5R1xbRAgAQV0=","queueTime":0,"applicationTime":1497,"atts":"HRFYFA4fHEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
