<!DOCTYPE html><html lang="en-US" prefix="og:" http://ogp_me/ns#=""><head >	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>CLOs Say the Darndest Things</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

		<script>
			(function(ac) {
			  var d = document, s = 'script', id = 'adplugg-adjs';
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id; js.async = 1;
			  js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			  fjs.parentNode.insertBefore(js, fjs);
			}('A48215530'));
		</script>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questions rock learning. Have the courage to ask them."/>
<link rel="canonical" href="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CLOs Say the Darndest Things" />
<meta property="og:description" content="Questions rock learning. Have the courage to ask them." />
<meta property="og:url" content="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/" />
<meta property="og:site_name" content="Chief Learning Officer - CLO Media" />
<meta property="article:tag" content="asking questions" />
<meta property="article:tag" content="chief learning officers" />
<meta property="article:tag" content="learning culture" />
<meta property="article:section" content="Leadership Development" />
<meta property="article:published_time" content="2018-12-08T09:00:22+00:00" />
<meta property="article:modified_time" content="2018-10-29T14:18:13+00:00" />
<meta property="og:updated_time" content="2018-10-29T14:18:13+00:00" />
<meta property="og:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2016/02/Masie_Elliott_3x3.jpg" />
<meta property="og:image:secure_url" content="https://www.clomedia.com/wp-content/uploads/sites/3/2016/02/Masie_Elliott_3x3.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questions rock learning. Have the courage to ask them." />
<meta name="twitter:title" content="CLOs Say the Darndest Things" />
<meta name="twitter:image" content="https://www.clomedia.com/wp-content/uploads/sites/3/2016/02/Masie_Elliott_3x3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.clomedia.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Feed" href="https://www.clomedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; Comments Feed" href="https://www.clomedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chief Learning Officer - CLO Media &raquo; iCal Feed" href="https://www.clomedia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chief Learning Officer - CLO Media &raquo; CLOs Say the Darndest Things Comments Feed" href="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clomedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uikit-css'  href='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/aeb7cc3-96c09a6.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.clomedia.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.clomedia.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.clomedia.com/wp-content/themes/tm-beans-child-CLO/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wst-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/uploads/sites/3/beans/compiler/uikit/6847ed9-e174509.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"www.clomedia.com","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.clomedia.com\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clomedia.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.clomedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clomedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clomedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.clomedia.com/?p=56628' />
<link rel="alternate" type="application/json+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2018%2F12%2F08%2Fclos-say-the-darndest-things%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clomedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clomedia.com%2F2018%2F12%2F08%2Fclos-say-the-darndest-things%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.clomedia.com"><link rel="https://theeventscalendar.com/" href="https://www.clomedia.com/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/clomedia/wp-content/uploads/sites/3/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/clomedia/wp-content/uploads/sites/3/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/safari-pinned-tab.svg" color="#4279bd">
<link rel="shortcut icon" href="/clomedia/wp-content/uploads/sites/3/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#0b1e61">
<meta name="msapplication-config" content="/clomedia/wp-content/uploads/sites/3/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#0b1e61">	<link rel="pingback" href="https://www.clomedia.com/xmlrpc.php">
	<link rel="Shortcut Icon" href="https://www.clomedia.com/wp-content/themes/tm-beans/lib/favicon.ico" type="image/x-icon"/></head><!-- Hotjar Tracking Code for http://clomedia.com/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:344570,hjsv:6};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-74514661-1'></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-74514661-1');
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1062827057106057'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height='1' width='1' 
src='https://www.facebook.com/tr?id=1062827057106057&ev=PageView
&noscript=1'/>
</noscript>
<!-- End Facebook Pixel Code --><!-- Nativo Header Code --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><ul class="beans-skip-links"><li ><a href="#beans-content" class="screen-reader-shortcut">Skip to the content.</a></li><li ><a href="#beans-primary-sidebar" class="screen-reader-shortcut">Skip to the primary sidebar.</a></li></ul><body class="post-template-default single single-post postid-56628 single-format-standard uk-form no-js cookies-not-set tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="tm-site"><header class="tm-header uk-block" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" data-uk-sticky="top:-200"><div class="uk-container uk-container-center"><div class="tm-site-branding uk-float-left"><a href="https://www.clomedia.com" rel="home" itemprop="headline"><img class="tm-logo" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/05/clo-logo.jpg" alt="Chief Learning Officer - CLO Media"/></a></div><nav class="tm-primary-menu uk-float-right uk-navbar" id="beans-primary-navigation" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Primary Navigation Menu" tabindex="-1"><ul id="menu-navigation" class="uk-visible-large uk-navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/clo-event/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul><a href="#offcanvas_menu" class="uk-button uk-hidden-large" data-uk-offcanvas=""><span class="uk-icon-navicon uk-margin-small-right" aria-hidden="true"></span>Menu</a></nav></div><div class="top-bar">
        <div class="uk-container uk-container-center"><div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-3 uk-hidden-small"><div ><div class="textwidget custom-html-widget"><a href="/topics/leadership-development/">Leadership Development</a> | <a href="/topics/learning-delivery/">Learning Delivery</a> | <a href="/topics/measurement/">Measurement</a> | <a href="/topics/performance-management/">Performance Management</a> | <a href="/topics/strategy/">Strategy</a> | <a href="/topics/talent-management/">Talent Management</a> | <a href="/topics/technology/">Technology</a></div></div></div></div></div>
        </div>
    </div></header><main class="tm-main uk-block"><div class="uk-container uk-container-center"><div class="ad-wrap horiz" style="text-align: center;"><div class="adplugg-tag" data-adplugg-zone="clo_top_728x90"></div></div><div class="uk-grid" data-uk-grid-margin=""><div class="tm-primary uk-width-medium-3-4"><div class="tm-content" id="beans-content" role="main" itemprop="mainEntityOfPage" tabindex="-1" itemscope="itemscope" itemtype="https://schema.org/Blog"><article id="56628" class="uk-article uk-panel-box post-56628 post type-post status-publish format-standard hentry category-leadership-development tag-asking-questions tag-chief-learning-officers tag-learning-culture article_author-elliott-masie" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><header class="beans-post-header"><span class="category-display"><a href="https://www.clomedia.com/topics/leadership-development/">Leadership Development</a></span><h1 class="uk-article-title" itemprop="headline">CLOs Say the Darndest Things</h1><div class="subtitle">Questions rock learning. Have the courage to ask them. </div><span class="article-author">by <a href="https://www.clomedia.com/article-author/elliott-masie/">Elliott Masie</a></span><span class="article-date">December 8, 2018</span></header><div itemprop="articleBody"><div class="tm-article-content" itemprop="text"><figure id="attachment_9621" style="width: 175px" class="wp-caption alignleft"><img class="size-full wp-image-9621" src="https://www.clomedia.com/wp-content/uploads/sites/3/2016/02/Masie_Elliott_3x3.jpg" alt="Elliott Masie is the chairman and CLO of The Masie Center’s Learning Consortium and CEO of The Masie Center, an international think tank focused on learning and workplace productivity. " width="175" height="175" /><figcaption class="wp-caption-text">Elliott Masie is the chairman and CLO of The Masie Center’s Learning Consortium and CEO of The Masie Center, an international think tank focused on learning and workplace productivity.</figcaption></figure>
<p>Chief learning officers often have favorite statements, expressions and points of view. These can be key as they help shape the learning culture and knowledge ecosystem of the enterprise.</p>
<p>The most powerful words from a CLO can be in the form of questions. Asking a provocative question can be the ultimate power tool. Statements may or may not be heard, understood, responded to or remembered. Targeted questions can be multiplied and amplified.</p>
<p>Here are three general examples before I share my own CLO question list:<div class="ad-wrap horiz" style="text-align: center;"></br>
					<div class="adplugg-tag" data-adplugg-zone="clo_middle_728x90">
					</div>
				</div></p>
<p>• To a departing employee: What did you learn while in our organization and how did you learn it?<br />
• To a business leader: What skills do employees in your group need to build and maintain in terms of changing roles, technologies and/or marketplace shifts?<br />
• To a CEO: What are buzzwords or terminologies that you hear but don’t fully understand (e.g., blockchain layered servers)?</p>
<p>My ideal CLO is like the rabbi that I had in my synagogue as a teenager. He said that his role was to ask a provocative question and then step aside to let the community members have rich dialogue and disagreement on the topic. He said the good question never has an easy or “right” answer. Instead, it provokes the listener to engage and learn.</p>
<p>So, here is the start of my own CLO question list:</p>
<p>• To learners at the end of a program: What did we cover that you knew at the start of the program?<br />
• To learning designers: As designers, what are your default habits or rituals? What do you think would happen if you purposely did not perform those habits and rituals when designing your next program?<br />
• To a business group requesting a new course: If we could not give you a class on this topic, how would your workers learn or cope?<br />
• To a chief financial officer: What percentage of an employee’s compensation should the shareholders invest each year to maximize return on employment?<br />
• To an external vendor: How many and which features of the system that you are selling are rarely or never used by other customers?<br />
• To a new employee: What information do you really want in the first two days on the job?<br />
• To a compliance regulator: How can we demonstrate compliance in ways other than providing classes? Would you accept other predictive indicators?<br />
• To a global division business leader: How would you teach a skill to your employees — mapping it to your marketplace, culture and educational traditions?<br />
• To a bored-looking colleague in the lunch room: What is something you would love to learn — on any topic — if you could?<br />
• To another CLO: How many months/years do you think you have left in your current organization? Could you double that or leave sooner?<br />
• To your family members: What mood(s) does my work cause me to have? What projects impact my happiness or joy the most?<br />
• To your customers: If you could send our organization to “Doing Better University,” what courses should we take?<br />
• To your online instructors: How “present” do you appear? What is your default facial expression?<br />
• To an SME: How can you explain a topic in five sentences rather than five pages? What do people misunderstand the most about your area of expertise?<br />
• To a book author: What opinion or perspective do you want your readers to consider or change? What would you remove from the book — months/years after you wrote it?<br />
• To a home-based worker: What time of the day do you feel the most alert or smart? Could we schedule our calls at that time?<br />
• To participants in a staff meeting: What two words would you use to describe this quarter in the business?<br />
• To yourself: Do I have people around me that are challenging and teaching me as a CLO?</p>
<p>This is just the start of my list. I would love someone to create a card deck of CLO questions (and I will help fund it). Perhaps in the future, CLOs will ask Alexa or Siri to track how many questions they asked each day.</p>
<p>Become the CLO with amazing and endless questions. They are your greatest multiplier of impact.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/"
    dc:identifier="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/"
    dc:title="CLOs Say the Darndest Things"
    trackback:ping="https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/trackback/" />
</rdf:RDF>-->
<div class="byline-container"><div class="byline-image"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2016/02/Masie_Elliott_3x3.jpg" alt=""/></div><p>Elliott Masie is the chairman and CLO of The Masie Center’s Learning Consortium and CEO of The Masie Center, an international think tank focused on learning and workplace productivity. To comment, email <a href="mailto:editor@clomedia.com">editor@clomedia.com</a>.</p></br></div><span class="uk-text-small uk-text-muted uk-clearfix">Filed under: <a href="https://www.clomedia.com/topics/leadership-development/" rel="category tag">Leadership Development</a></span><span class="uk-text-small uk-text-muted uk-clearfix">Tagged with: <a href="https://www.clomedia.com/tag/asking-questions/" rel="tag">asking questions</a>, <a href="https://www.clomedia.com/tag/chief-learning-officers/" rel="tag">chief learning officers</a>, <a href="https://www.clomedia.com/tag/learning-culture/" rel="tag">learning culture</a></span></div></div>	<div class="ad-wrap horiz" style="text-align: center;">
				<div class="adplugg-tag" data-adplugg-zone="clo_bottom_728x90">
				</div>
			</div></article>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.clomedia.com/2018/12/08/clos-say-the-darndest-things/';
		var disqus_identifier = '56628 https://www.clomedia.com/?p=56628';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'cheiflearningofficer';
		var disqus_title = "CLOs Say the Darndest Things";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=56628';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.clomedia.com\/2018\/12\/08\/clos-say-the-darndest-things\/trackback\/"		};
	/* ]]> */
	</script>
			</div><div class="hcm-related"><div class="rpbt_shortcode">
<h3>Related Articles</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-56628 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2014/03/07/search-and-you-shall-find/' title='Search and You Shall Find'><img width="288" height="167" src="https://www.clomedia.com/wp-content/uploads/sites/3/2014/03/iStock_000020083472Small.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-22012" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-22012'>
				Search and You Shall Find
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2013/08/30/clo-apps-please/' title='CLO Apps, Please!'><img width="288" height="288" src="https://www.clomedia.com/wp-content/uploads/sites/3/2013/08/166597500.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-22386" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-22386'>
				CLO Apps, Please!
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.clomedia.com/2013/06/21/innovation-requires-stopping/' title='Innovation Requires Stopping'><img width="288" height="167" src="https://www.clomedia.com/wp-content/uploads/sites/3/2013/06/iStock_000016790639Small.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-22509" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-22509'>
				Innovation Requires Stopping
				</figcaption></figure>
		</div>
</div></div>
	
	<style>
	.hcm-related .rpbt_shortcode {
		width: auto;
		padding: 30px;
		display: flex;
		flex-flow: wrap row;
		justify-content: center;
		max-width: 100%;
	}
	.archive .hcm-related .rpbt_shortcode {
		padding-left: 0;
	}
	.hcm-related h3 {
		font-size: 18px;
		line-height: 24px;
		flex-basis: 100%;
		text-align: center;
	}
	.hcm-related #rpbt-related-gallery-1 {
		display: flex;
		align-items: flex-start;
		justify-content: space-between;
		flex-flow: wrap row;
	}
	.hcm-related .rpbt_shortcode figure {
	    flex-basis: 32%;
	}
	.rpbt_shortcode .gallery {
		width: 100%;
	}
	.hcm-related .gallery-icon.landscape {
		max-height: 200px;
		overflow: hidden;
	}
	.hcm-related figure {
 	   margin-top: 15px;
	}
	.hcm-related h3 {
	   color: #555555;
	   font-size: 1.2em;
	   font-weight: 700;
	   text-transform: uppercase;
	   border-bottom: 1px solid #0B1E60 !important;
	   text-align: center;
	   padding-bottom: 5px;
	   line-height: 24px;
	   margin-bottom: 25px;
	   font-family: "Lato", "Helvetica Neue", Helvetica, Arial, sans-serif;
	   letter-spacing: 1px;
	}
	.hcm-related .wp-caption-text {
		line-height: 20px;
		color: black;
	}
	@media screen and (max-width: 765px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 45%;
		}
	}
	@media screen and (max-width: 460px) {
		.hcm-related .rpbt_shortcode figure {
			flex-basis: 100%;
		}
	}
	</style>
	</div><aside class="tm-secondary uk-width-medium-1-4" id="beans-primary-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" tabindex="-1"><div class="hcm-search-rail" style="max-width: 300px; margin: auto; margin-top: 20px;"><form class="uk-form uk-form-icon uk-form-icon-flip uk-width-1-1" role="search" method="get" id="beans_search_form" action="https://www.clomedia.com/" >
    <div>
    <input class="uk-width-1-1" placeholder="Search" data-markup-id="beans_search_form_input" type="text" value="" name="s" id="s" /><i class="uk-icon-search" data-markup-id="beans_search_form_input_icon"></i>
    </div>
    </form></div></br>	
			<div class="rail-ad" style="text-align: center; color: #ddd; font-size: 10px;">ADVERTISEMENT</br>
				<div class="adplugg-tag" data-adplugg-zone="clo_300x250"></div>
			</div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-3"><div >			<div class="textwidget"><div class="sidebar-ads"><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">SIGN UP</h2>
<p><a href="http://request.clomedia.com/email-sign-up" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/01/CLO_EmailSignUp_1-300x171.png" alt="" width="100%" height="auto" class="alignnone size-medium wp-image-39871" /></a></p>
</div></div><div class="listing-item"><div class="content"><div class="magazine">
<h2 class="clo-sidebar-title">The Magazine</h2>
<div class="content">
<div class="magazine-cover"><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener"><img class="size-medium alignnone" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/01/clo_dec_2018_cover-1-219x300.jpg" alt="" width="200"></a></div>
<div class="promo-links">
<ul>
<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
<li><a href="https://magazine.clomedia.com/" target="_blank" rel="noopener">Current Issue</a></li>
<li><a href="https://shop.humancapitalmedia.com/collections/chief-learning-officer" target="_blank">Back Issues</a>
<li><a href="http://request.clomedia.com/contribute" target="_blank">Contribute</a></li>
<li><a href="http://request.clomedia.com/advertise" target="_blank">Advertise</a></li>
</ul>
</div>
</div>
</div>
</div></div><div class="listing-item"><div class="content"><h2 class="clo-sidebar-title">Research</h2>
<p><a href="https://shop.humancapitalmedia.com/collections/hcm-research-and-advisory-group/products/the-role-of-clo-what-s-next" target="_blank"><img src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/11/CLO-The-Role-of-CLO_300x250_Order.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-39925" /></a></p>
</div></div></div></div>
			</div></div><div class="tm-widget uk-panel widget_shortcode-widget shortcode-widget-4"><h3 class="uk-panel-title">Upcoming Events</h3><div >			<div class="textwidget"><ol class="tabbed-events"><li class="hcm-featured listing-item"><a class="title" href="https://www.gotostage.com/channel/chieflearningofficer"><div class="featured-tag">FEATURED</div></a> 1<a class="image" href="https://www.gotostage.com/channel/chieflearningofficer"><img width="300" height="200" src="https://www.clomedia.com/wp-content/uploads/sites/3/2018/08/onDemand-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clomedia.com/wp-content/uploads/sites/3/2018/08/onDemand-300x200.jpg 300w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/08/onDemand-768x512.jpg 768w, https://www.clomedia.com/wp-content/uploads/sites/3/2018/08/onDemand-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a class="title" href="https://www.gotostage.com/channel/chieflearningofficer"><div><span>December 31</span>CLO Webinars On-Demand</a></div><span class="excerpt">All Chief Learning Officer webinars are recorded and made available on-demand here for your viewing pleasure.</span></li></ol>

<ol class="non-tabbed-events hcm-featured"><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/the-digital-transformation-of-the-learning-function"><span>December 12</span>The Digital Transformation of the Learning Function</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/language-training-delivers-big-returns"><span>December 18</span>Language Training Delivers Big Returns</a></li><li class="listing-item"><a class="title" href="https://webinar.clomedia.com/beyond-the-trend-reports-5-best-practices-for-engaging-employees-in-2019"><span>December 19</span>Beyond the Trend Reports: 5 Best Practices for Engaging Employees in 2019</a></li><li class="listing-item"><a class="title" href="https://www.spring.closymposium.com/"><span>April 1, 2019</span>CLO Symposium Spring 2019</a></li></ol></div>
			</div></div>	<div class="rail-ad" style="text-align: center; color: #333;">
				<div class="adplugg-tag" data-adplugg-zone="clo_300x600"></div>
			</div></br></aside></div></div></main><div class="tm-footer-wrapper"><div class="tm-fat-footer uk-block">
			<div class="uk-container uk-container-center">
				<div class="uk-grid" data-uk-grid-margin=""><div class="uk-width-medium-1-1"><div class="tm-widget uk-panel widget_custom_html custom_html-4"><div ><div class="textwidget custom-html-widget"><ul class="uk-grid data-uk-grid-margin">

<!-- These elements have a width in percent -->
<li class="uk-width-1-6">
	<h3>
		Topics
	</h3>
	<ul>
		<li><a href="/topics/leadership-development/">Leadership Development</a></li>
		<li><a href="/topics/learning-delivery/">Learning Delivery</a></li>
		<li><a href="/topics/measurement/">Measurement</a></li>
		<li><a href="/topics/performance-management/">Performance Management</a></li>
		<li><a href="/topics/strategy/">Strategy</a></li>
		<li><a href="/topics/talent-management/">Talent Management</a></li>
		<li><a href="/topics/technology/">Technology</a></li>		
	</ul>
	</li>
<li class="uk-width-1-6"><h3>
		Resources
	</h3>
	<ul>
		<li><a href="https://request.clomedia.com/subscribe" target="_blank">Subscribe</a></li>
		<li><a href="https://magazine.clomedia.com/" target="_blank">Current Issue</a></li>
		<li><a href="http://request.clomedia.com/email-sign-up" target="_blank">Email Sign Up</a></li>
		<li><a href="/awards/">Awards</a></li>
		<li><a href="http://request.clomedia.com/contribute">Contribute</a></li>
		<li><a href="/research/">Research</a></li>
		<li><a href="https://resources.clomedia.com/" target="_blank">White Papers</a></li>
	</ul>
	</li>
	<li class="uk-width-1-6"><h3>
		Events
	</h3>
	<ul>
		<li><a href="/clo-event/">Upcoming Events</a></li>
		<li><a href="https://event.clomedia.com/symposium" target="_blank">Symposium</a></li>
		<li><a href="https://www.clobreakfastclub.com/" target="_blank">Breakfast Clubs</a></li>
		<li><a href="/clo-events/webinars">Webinars</a></li>
		<li><a href="/clo-events/webinars">Spotlight Webinars</a></li>
		<li><a href="http://info.clomedia.com/clo-speakers-bureau" target="_blank">Speakers Bureau</a></li>
		<li><a href="https://www.hcmeventservices.com/" target="_blank">Custom Events</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Follow Us
	</h3>
	<ul>
		<li><i class="uk-icon-linkedin uk-margin-small-right"></i><a href="https://www.linkedin.com/grps?gid=718907" target="_blank">LinkedIn</a></li>
		<li><i class="uk-icon-twitter uk-margin-small-right"></i><a href="https://twitter.com/clomedia" target="_blank">Twitter</a></li>
		<li><i class="uk-icon-facebook uk-margin-small-right"></i><a href="https://www.facebook.com/clomedia" target="_blank">Facebook</a></li>
		<li><i class="uk-icon-youtube uk-margin-small-right"></i><a href="https://www.youtube.com/channel/UCIraI8XuWm5aHMPghT94PZA" target="_blank">YouTube</a></li>
		<li><a href="/feed/" target="_blank">RSS</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		Advertise
	</h3>
	<ul>
		<li><a href="http://request.clomedia.com/2019-editorial-calendar" target="_blank">Editorial Calendar</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Media Kit</a></li>
		<li><a href="http://request.clomedia.com/chief-learning-officer-media-kit" target="_blank">Contact a Strategy Consultant</a></li>
	</ul></li>
	<li class="uk-width-1-6"><h3>
		About Us
	</h3>
	<ul>
		<li><a href="https://humancapitalmedia.com/" target="_blank">Our Company</a></li>
		<li><a href="https://humancapitalmedia.com/team/" target="_blank">Our Team</a></li>
		<li><a href="https://humancapitalmedia.com/press-releases/" target="_blank">Press</a></li>
		<li><a href="https://request.clomedia.com/contact-us" target="_blank">Contact Us</a></li>
		<li><a href="https://humancapitalmedia.com/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="/terms-of-use/">Terms Of Use</a></li>
		</ul></li>
</ul></div></div></div></div></div>
			</div>
		</div><footer class="tm-footer uk-block" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="uk-container uk-container-center"><div class="uk-clearfix uk-text-small uk-text-muted"><span class="uk-align-medium-left uk-margin-small-bottom">&#x000A9; 2018 - Chief Learning Officer - CLO Media. All rights reserved.</span><span class="uk-align-medium-right uk-margin-bottom-remove"><a href="https://humancapitalmedia.com/privacy-policy" target="_blank">Privacy Policy</a>&nbsp;|&nbsp;<a href="https://humancapitalmedia.com" target="_blank">Human Capital Media</a></span></div></div></footer></div></div><div id="offcanvas_menu" class="uk-offcanvas"><div class="uk-offcanvas-bar"><nav class="tm-primary-offcanvas-menu uk-margin uk-margin-top" role="navigation" aria-label="Off-Canvas Primary Navigation Menu"><ul id="menu-navigation-1" class="menu uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{multiple:true}"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-42538" itemprop="name"><a href="/clo-event/" itemprop="url">EVENTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43697" itemprop="name"><a href="/research/" itemprop="url">RESEARCH</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43698" itemprop="name"><a href="https://www.clomedia.com/awards/" itemprop="url">AWARDS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43699" itemprop="name"><a target="_blank" href="https://resources.clomedia.com/" itemprop="url">WHITEPAPERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43700" itemprop="name"><a target="_blank" href="https://request.clomedia.com/advertise" itemprop="url">ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43701" itemprop="name"><a href="/about/" itemprop="url">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56149" itemprop="name"><a href="https://www.clomedia.com/jobs/" itemprop="url">JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43702" itemprop="name"><a target="_blank" href="https://request.clomedia.com/contact-us" itemprop="url">CONTACT US</a></li></ul></nav></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"a3f2f901fb","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2327834.js?integration=wordpress&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.clomedia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script  type="text/javascript">

    var disqus_shortname = "cheiflearningofficer";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'cheiflearningofficer';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"97646341","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":500,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>